<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Francia e Germania promettono 500 miliardi per il Recovery Fund, la Commissione addirittura 1000. Ma il diavolo si nasconde nei dettagli. - Qelsi Quotidiano</title>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.qelsi.it/2020/francia-e-germania-promettono-500-miliardi-per-il-recovery-fund-la-commissione-addirittura-1000-ma-il-diavolo-si-nasconde-nei-dettagli/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Francia e Germania promettono 500 miliardi per il Recovery Fund, la Commissione addirittura 1000. Ma il diavolo si nasconde nei dettagli. - Qelsi Quotidiano" />
<meta property="og:description" content="Nell’Unione Europea ormai è rissa aperta. Dopo l’accordo franco-tedesco su un “Recovery Fund” di 500 miliardi, arriva un’ipotesi di rilancio della Commissione a 1000 miliardi ed esplode la “rivolta” dei paesi del Nord. Bisognerà aspettare il 27 maggio per capire quale sarà effettivamente il volume finanziario del Fondo per la ripresa dell&#8217;economia, che si fonderà &hellip;" />
<meta property="og:url" content="https://www.qelsi.it/2020/francia-e-germania-promettono-500-miliardi-per-il-recovery-fund-la-commissione-addirittura-1000-ma-il-diavolo-si-nasconde-nei-dettagli/" />
<meta property="og:site_name" content="Qelsi Quotidiano" />
<meta property="article:author" content="https://www.facebook.com/Qelsi-586702785026205/?fb_dtsg_ag=Adwf1V3F9CvRcFH_r2nIKqq0rU5TuXyeZJ5199emqOphHgAdxdEBV2eQrLnmGxrcCSwlwEauhfWDQXidrf2e4ngjFV4g" />
<meta property="article:tag" content="angela merkel" />
<meta property="article:tag" content="macron" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2020-05-20T09:36:32+02:00" />
<meta property="article:modified_time" content="2020-05-20T17:37:29+02:00" />
<meta property="og:updated_time" content="2020-05-20T17:37:29+02:00" />
<meta property="og:image" content="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2020/05/mm.jpg?fit=1200%2C720&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2020/05/mm.jpg?fit=1200%2C720&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nell’Unione Europea ormai è rissa aperta. Dopo l’accordo franco-tedesco su un “Recovery Fund” di 500 miliardi, arriva un’ipotesi di rilancio della Commissione a 1000 miliardi ed esplode la “rivolta” dei paesi del Nord. Bisognerà aspettare il 27 maggio per capire quale sarà effettivamente il volume finanziario del Fondo per la ripresa dell&#8217;economia, che si fonderà [&hellip;]" />
<meta name="twitter:title" content="Francia e Germania promettono 500 miliardi per il Recovery Fund, la Commissione addirittura 1000. Ma il diavolo si nasconde nei dettagli. - Qelsi Quotidiano" />
<meta name="twitter:image" content="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2020/05/mm.jpg?fit=1200%2C720&#038;ssl=1" />
<meta name="twitter:creator" content="@qelsi" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.qelsi.it/#organization","name":"QELSI","url":"https://www.qelsi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.qelsi.it/#logo","url":"https://i0.wp.com/www.qelsi.it/wp-content/uploads/2016/01/qelsiFacebook.gif?fit=250%2C130&ssl=1","width":250,"height":130,"caption":"QELSI"},"image":{"@id":"https://www.qelsi.it/#logo"}},{"@type":"WebSite","@id":"https://www.qelsi.it/#website","url":"https://www.qelsi.it/","name":"Qelsi Quotidiano","publisher":{"@id":"https://www.qelsi.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.qelsi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.qelsi.it/2020/francia-e-germania-promettono-500-miliardi-per-il-recovery-fund-la-commissione-addirittura-1000-ma-il-diavolo-si-nasconde-nei-dettagli/#primaryimage","url":"https://i0.wp.com/www.qelsi.it/wp-content/uploads/2020/05/mm.jpg?fit=1200%2C720&ssl=1","width":1200,"height":720},{"@type":"WebPage","@id":"https://www.qelsi.it/2020/francia-e-germania-promettono-500-miliardi-per-il-recovery-fund-la-commissione-addirittura-1000-ma-il-diavolo-si-nasconde-nei-dettagli/#webpage","url":"https://www.qelsi.it/2020/francia-e-germania-promettono-500-miliardi-per-il-recovery-fund-la-commissione-addirittura-1000-ma-il-diavolo-si-nasconde-nei-dettagli/","inLanguage":"it-IT","name":"Francia e Germania promettono 500 miliardi per il Recovery Fund, la Commissione addirittura 1000. Ma il diavolo si nasconde nei dettagli. - Qelsi Quotidiano","isPartOf":{"@id":"https://www.qelsi.it/#website"},"primaryImageOfPage":{"@id":"https://www.qelsi.it/2020/francia-e-germania-promettono-500-miliardi-per-il-recovery-fund-la-commissione-addirittura-1000-ma-il-diavolo-si-nasconde-nei-dettagli/#primaryimage"},"datePublished":"2020-05-20T09:36:32+02:00","dateModified":"2020-05-20T17:37:29+02:00"},{"@type":"Article","@id":"https://www.qelsi.it/2020/francia-e-germania-promettono-500-miliardi-per-il-recovery-fund-la-commissione-addirittura-1000-ma-il-diavolo-si-nasconde-nei-dettagli/#article","isPartOf":{"@id":"https://www.qelsi.it/2020/francia-e-germania-promettono-500-miliardi-per-il-recovery-fund-la-commissione-addirittura-1000-ma-il-diavolo-si-nasconde-nei-dettagli/#webpage"},"author":{"@id":"https://www.qelsi.it/#/schema/person/885b3a99339f2810ece6efa84762acdd"},"headline":"Francia e Germania promettono 500 miliardi per il Recovery Fund, la Commissione addirittura 1000. Ma il diavolo si nasconde nei dettagli.","datePublished":"2020-05-20T09:36:32+02:00","dateModified":"2020-05-20T17:37:29+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.qelsi.it/2020/francia-e-germania-promettono-500-miliardi-per-il-recovery-fund-la-commissione-addirittura-1000-ma-il-diavolo-si-nasconde-nei-dettagli/#webpage"},"publisher":{"@id":"https://www.qelsi.it/#organization"},"image":{"@id":"https://www.qelsi.it/2020/francia-e-germania-promettono-500-miliardi-per-il-recovery-fund-la-commissione-addirittura-1000-ma-il-diavolo-si-nasconde-nei-dettagli/#primaryimage"},"keywords":"angela merkel,macron","articleSection":"Attualit\u00e0,Europa"},{"@type":["Person"],"@id":"https://www.qelsi.it/#/schema/person/885b3a99339f2810ece6efa84762acdd","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.qelsi.it/#authorlogo","url":"https://www.qelsi.it/wp-content/uploads/2018/09/29339798_586703078359509_6912953659110195200_n.jpg","caption":"Redazione"},"description":"Qelsi.it \u00e8 un quotidiano on line di opinione che analizza retroscena della politica, del variegato mondo dei partiti italiani, della cronaca giudiziaria. \u00c8 un quotidiano indipendente, tra i pochi in rete a porre sistematicamente in risalto, spesso con ironia, le contraddizioni della sinistra italiana in tutte le sue forme. Fornisce una chiave di lettura dei principali avvenimenti nazionali, con uno sguardo anche al resto del mondo. Un\u2019offerta in netto contrasto alla viralit\u00e0, alla disinformazione e alle notizie infondate divulgate attraverso la rete, smascherate nei limiti del possibile anche da noi.\r\nQelsi guarda a destra, si colloca in area moderata di centro-destra, ma non \u00e8 organo di alcuna forza politica.\r\nIl quotidiano \u00e8 nato a luglio 2013, la fan page su Facebook che ne \u00e8 diretta espressione \u00e8 \"Magazine Qelsi\".","sameAs":["https://www.facebook.com/Qelsi-586702785026205/?fb_dtsg_ag=Adwf1V3F9CvRcFH_r2nIKqq0rU5TuXyeZJ5199emqOphHgAdxdEBV2eQrLnmGxrcCSwlwEauhfWDQXidrf2e4ngjFV4g","https://twitter.com/https://twitter.com/qelsi"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Qelsi Quotidiano &raquo; Feed" href="https://www.qelsi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qelsi Quotidiano &raquo; Feed dei commenti" href="https://www.qelsi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qelsi Quotidiano &raquo; Francia e Germania promettono 500 miliardi per il Recovery Fund, la Commissione addirittura 1000. Ma il diavolo si nasconde nei dettagli. Feed dei commenti" href="https://www.qelsi.it/2020/francia-e-germania-promettono-500-miliardi-per-il-recovery-fund-la-commissione-addirittura-1000-ma-il-diavolo-si-nasconde-nei-dettagli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.qelsi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=893179a504bc7fb984b8f9af7ca19d8f"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cwp-css-css'  href='https://www.qelsi.it/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css?ver=893179a504bc7fb984b8f9af7ca19d8f' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://www.qelsi.it/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css?ver=893179a504bc7fb984b8f9af7ca19d8f' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.qelsi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.qelsi.it/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='simplex_mag-style-css'  href='https://www.qelsi.it/wp-content/themes/simplex-mag/style.css?ver=893179a504bc7fb984b8f9af7ca19d8f' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='https://www.qelsi.it/wp-content/themes/simplex-mag/lib/font-awesome/css/font-awesome.css?ver=893179a504bc7fb984b8f9af7ca19d8f' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='https://www.qelsi.it/wp-content/themes/simplex-mag/lib/jquery-news-ticker/styles/ticker-style.css?ver=893179a504bc7fb984b8f9af7ca19d8f' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.qelsi.it/wp-content/themes/simplex-mag/css/main.css?ver=893179a504bc7fb984b8f9af7ca19d8f' type='text/css' media='all' />
<link rel='stylesheet' id='device-style-css'  href='https://www.qelsi.it/wp-content/themes/simplex-mag/css/device.css?ver=893179a504bc7fb984b8f9af7ca19d8f' type='text/css' media='screen' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.qelsi.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.qelsi.it/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.qelsi.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1568615794' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.qelsi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.qelsi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js?ver=893179a504bc7fb984b8f9af7ca19d8f'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=893179a504bc7fb984b8f9af7ca19d8f'></script>
<link rel='https://api.w.org/' href='https://www.qelsi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.qelsi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.qelsi.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p3RTK9-dSa' />
<link rel="alternate" type="application/json+oembed" href="https://www.qelsi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qelsi.it%2F2020%2Ffrancia-e-germania-promettono-500-miliardi-per-il-recovery-fund-la-commissione-addirittura-1000-ma-il-diavolo-si-nasconde-nei-dettagli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.qelsi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qelsi.it%2F2020%2Ffrancia-e-germania-promettono-500-miliardi-per-il-recovery-fund-la-commissione-addirittura-1000-ma-il-diavolo-si-nasconde-nei-dettagli%2F&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://www.qelsi.it/wp-admin/admin-ajax.php',
   nonce : '2fad89252a'
 };
</script>
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.2 -->
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                     google_ad_client: "ca-ca-pub-7196912182559782",
                     enable_page_level_ads: true
                });
                </script>      
                <!-- / Easy Google AdSense plugin -->
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.qelsi.it/xmlrpc.php"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,700,700i" media="screen" /><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400i,700,700i" media="screen" /><style id="simplex-mag-css" type="text/css">
    body{ font-family: "Roboto", sans-serif}.site-title{ font-family: "Roboto", sans-serif}h1,h2,h3,h4,h5,h6{ font-family: "Roboto Condensed", sans-serif}body{font-size: 16px;line-height: 1.5;font-weight:300;}.entry-footer .post-navigation .nav-previous, .entry-footer .post-navigation .nav-next, .entry-footer .entry-terms, .entry-footer .entry-navigation, article.compact .entry-summary p, #comments .wrap-comment-content p, #commentform label, #commentform .comment-form-author input, #commentform .comment-form-email input, #commentform .comment-form-url input, #bottom ul li, .widget, .fp-section-cols .wrap-news p, .big-news .gp-info-secondary, .cap-news .wrap-news .gosth-info h2, .bit-news .wrap-news .gosth-info h2, .little-news .wrap-news .gosth-info h2, .focus-news .wrap-news .gosth-info h2, .editorial-news .wrap-news .author{ font-size: 0.9375em;}body{ font-weight: 300}body{ font-style: }.site-title{ font-weight: }.site-title{ font-style: italic}h1,h2,h3,h4,h5,h6{ font-weight: 300}h1,h2,h3,h4,h5,h6{ font-style: }.custom-logo-link img{max-width: 350px;}.site-title{ position: absolute;clip:rect(1px,1px,1px,1px); }.site-description{ position: absolute;clip:rect(1px,1px,1px,1px); }.site-description { color: #404040}.site-branding { background-repeat: no-repeat;background-size:;background-position:center center;background-attachment: scroll;.icon-weather::before{ content: "\"; font-family: FontAwesome; display: block; }</style>


<link rel="icon" href="https://i1.wp.com/www.qelsi.it/wp-content/uploads/2017/01/cropped-NUOVO-LOGO-QELSI_SOCIAL.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.qelsi.it/wp-content/uploads/2017/01/cropped-NUOVO-LOGO-QELSI_SOCIAL.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.qelsi.it/wp-content/uploads/2017/01/cropped-NUOVO-LOGO-QELSI_SOCIAL.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.qelsi.it/wp-content/uploads/2017/01/cropped-NUOVO-LOGO-QELSI_SOCIAL.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-53330 single-format-standard wp-custom-logo elementor-default">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
            
                <div id="topbar">
                                        <span class="mini-logo"><a href="https://www.qelsi.it/" class="custom-logo-link" rel="home"><img width="750" height="330" src="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/qelsi_2_descr_no_ombra_black.png?fit=750%2C330&amp;ssl=1" class="custom-logo" alt="Qelsi Quotidiano" srcset="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/qelsi_2_descr_no_ombra_black.png?w=750&amp;ssl=1 750w, https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/qelsi_2_descr_no_ombra_black.png?resize=370%2C163&amp;ssl=1 370w" sizes="(max-width: 750px) 100vw, 750px" /></a></span>
                                        
                    <div class="tp-left">
                                <div class="today-is">
           Oggi è Mercoledì  20 Maggio 2020, 22:59        </div>
                                                    </div>
                    <div class="tp-right">
                                                <div class="social-links-buttons">
                            <a href="https://www.facebook.com/Qelsi-586702785026205/" class="social-link social-link-facebook" alt="Facebook" title="Facebook"><span class="social-name">Facebook</span></a><a href="https://twitter.com/Qelsi" class="social-link social-link-twitter" alt="Twitter" title="Twitter"><span class="social-name">Twitter</span></a>                        </div>
                                                <form role="search" method="get" id="searchform" class="searchform" action="https://www.qelsi.it/" >
    <div><label class="screen-reader-text" for="s">Search:</label>
    <input type="text" value="" name="s" id="s" placeholder="Insert a word..." />
    <button type="submit" id="searchsubmit">Search</button>
    </div>
    </form>                    </div>
		</div><!-- #topbar -->
            
		<div class="site-branding position-branding-center">
                                        <div class="h-group">
                        <a href="https://www.qelsi.it/" class="custom-logo-link" rel="home"><img width="750" height="330" src="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/qelsi_2_descr_no_ombra_black.png?fit=750%2C330&amp;ssl=1" class="custom-logo" alt="Qelsi Quotidiano" srcset="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/qelsi_2_descr_no_ombra_black.png?w=750&amp;ssl=1 750w, https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/qelsi_2_descr_no_ombra_black.png?resize=370%2C163&amp;ssl=1 370w" sizes="(max-width: 750px) 100vw, 750px" /></a>                                <p class="site-title"><a href="https://www.qelsi.it/" rel="home">Qelsi Quotidiano</a></p>
                                                                <p class="site-description">Quotidiano Sovranista</p>
                                            </div>
                    		</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation">
			<button class="menu-toggle" data-menu="primary-menu" aria-controls="primary-menu" aria-expanded="false">
                            <span class="button-toggle-text">Primary Menu</span>
                        </button>
			<div class="menu-categorie-top-container"><ul id="primary-menu" class="menu"><li id="menu-item-50042" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50042"><a href="https://www.qelsi.it/categoria/attualita/">Attualità</a></li>
<li id="menu-item-50041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://www.qelsi.it/categoria/politica/">Politica</a></li>
<li id="menu-item-50048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50048"><a href="https://www.qelsi.it/categoria/economia/">Economia</a></li>
<li id="menu-item-50044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50044"><a href="https://www.qelsi.it/categoria/cultura/">Cultura</a></li>
<li id="menu-item-50045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50045"><a href="https://www.qelsi.it/categoria/societa/">Società</a></li>
<li id="menu-item-50046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50046"><a href="https://www.qelsi.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-50049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50049"><a href="https://www.qelsi.it/categoria/italia/">Italia</a></li>
<li id="menu-item-50043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50043"><a href="https://www.qelsi.it/categoria/mondo/">Mondo</a></li>
<li id="menu-item-50050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50050"><a href="https://www.qelsi.it/categoria/europa/">Europa</a></li>
<li id="menu-item-50047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50047"><a href="https://www.qelsi.it/categoria/opinioni/">Opinioni</a></li>
<li id="menu-item-50156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50156"><a href="https://www.qelsi.it/categoria/eventi/">Eventi</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
        
        <div id="wrap-all">

            <div id="content" class="site-content">
                
                
<div class="wrap-ticker">
    <div class="legend">Breaking News</div>
    <ul id="js-news" class="js-hidden">
                <li class="news-item"><a href="https://www.qelsi.it/2020/finisce-il-bluff-di-renzi-bonafede-e-salvo-litalia-e-ancora-piu-in-pericolo/">05:51 PM / Finisce il bluff di Renzi: Bonafede è salvo, l’Italia è ancora più in pericolo</a></li>
                <li class="news-item"><a href="https://www.qelsi.it/2020/francia-e-germania-promettono-500-miliardi-per-il-recovery-fund-la-commissione-addirittura-1000-ma-il-diavolo-si-nasconde-nei-dettagli/">11:36 AM / Francia e Germania promettono 500 miliardi per il Recovery Fund, la Commissione addirittura 1000. Ma il diavolo si nasconde nei dettagli.</a></li>
                <li class="news-item"><a href="https://www.qelsi.it/2020/oggi-il-centenario-di-norma-cossetto-seviziata-martoriata-e-violentata-per-una-notte-intera-da-17-partigiani/">02:56 PM / Oggi il centenario di Norma Cossetto. Seviziata, martoriata e violentata per una notte intera da 17 partigiani</a></li>
                <li class="news-item"><a href="https://www.qelsi.it/2020/conte-colpisce-ancora-litigio-nella-notte-con-le-regioni-e-altra-confusione-sulla-fase-2/">09:25 PM / Conte colpisce ancora: litigio nella notte con le regioni e altra confusione sulla Fase 2</a></li>
                <li class="news-item"><a href="https://www.qelsi.it/2020/mascherine-tricolori-a-piazza-del-popolo-con-intervento-della-polizia-la-meloni-seguita-dalla-lega-in-piazza-il-2-giugno/">05:11 PM / Mascherine tricolori a Piazza del Popolo (con intervento della Polizia), la Meloni (seguita dalla Lega) in piazza il 2 giugno</a></li>
            </ul>
</div>
                <div id="wrap-content" class="wrap-content liner">

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-53330" class="post-53330 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-europa tag-angela-merkel tag-macron">
	<header class="entry-header">
                
                			<div class="entry-meta">
				<span class="posted-on"><a href="https://www.qelsi.it/2020/francia-e-germania-promettono-500-miliardi-per-il-recovery-fund-la-commissione-addirittura-1000-ma-il-diavolo-si-nasconde-nei-dettagli/" rel="bookmark"><time class="entry-date published" datetime="2020-05-20T11:36:32+02:00">20 Maggio 2020</time><time class="updated" datetime="2020-05-20T19:37:29+02:00">20 Maggio 2020</time></a></span>				<span class="byline">by <span class="author vcard"><a class="url fn n" href="https://www.qelsi.it/author/quelsi-bz-45s95-pq/">Redazione</a></span></span>                                <span class="posted-section"><span class="current-sections">In Risalto - Economia</span></span>                                			</div><!-- .entry-meta -->
		<h1 class="entry-title">Francia e Germania promettono 500 miliardi per il Recovery Fund, la Commissione addirittura 1000. Ma il diavolo si nasconde nei dettagli.</h1>		
	</header><!-- .entry-header -->

	<div class="entry-content">
		
			<div class="post-thumbnail">
				<img width="700" height="400" data-src="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2020/05/mm.jpg?resize=700%2C400&amp;ssl=1"class="lazy attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</div><!-- .post-thumbnail -->

		<p>Nell’Unione Europea ormai è rissa aperta. Dopo l’accordo franco-tedesco su un “Recovery Fund” di 500 miliardi, arriva un’ipotesi di rilancio della Commissione a 1000 miliardi ed esplode la “rivolta” dei paesi del Nord.</p>
<p>Bisognerà aspettare il 27 maggio per capire quale sarà effettivamente il volume finanziario del Fondo per la ripresa dell&#8217;economia, che si fonderà sull&#8217;emissione di titoli comuni da parte della Commissione e farà parte del bilancio Ue 2021-2027. Sarebbe una svolta per la <a href="https://www.ilmessaggero.it/t/ue">Ue</a>: mai la Commissione si è impegnata in una emissione di questa scala. Dal canto suo l&#8217;asse franco-tedesco ha promesso qualcosa di concreto e Merkel non a caso è stata subito attaccata in patria. Tuttavia la strada appare in salita e comunque molto oscura. Quattro governi de Nord si sono dichiarati più o meno contro: Olanda, Svezia, Danimarca e Austria.</p>
<p>«Ci rifiutiamo di finanziare prestiti non rimborsabili, sono necessari investimenti per il futuro non per coprire i costi dei debiti passati», ha dichiarato il ministro delle finanze austriaco Gernot Bluemel secondo il quale la proposta franco-tedesca di trasferire fondi ai paesi più colpiti dalla crisi equivarrebbe alla «mutualizzazione del debito». In realtà, i fondi raccolti sul mercato dalla Commissione con la garanzia del bilancio Ue (e sicuramente anche degli stati) saranno poi rimborsati o dallo stesso bilancio Ue o da tutti i 27 stati e non sulla base della quota di aiuti ricevuta. I governi di Spagna, Portogallo, Grecia e Italia si sono subito entusiasmati sulla mossa franco-tedesca.</p>
<p>L&#8217;accordo franco-tedesco implica che il fronte del Nord «non può opporsi al principio degli strumenti di debito europeo, ma può sempre lavorare ai fianchi rendendo più stringente l&#8217;eleggibilità» per l&#8217;accesso al meccanismo finanziario», commenta Daniel Gros, direttore del Ceps di Bruxelles. Perché ci saranno dei paletti da rispettare. «Non si tratta solo di investimenti aggiuntivi per la crescita, ma anche di riforme per assicurare che le risorse siano usate con il massimo di efficacia, anche questo è parte dello strumento per la ripresa», ha spiegato il vicepresidente della Commissione Dombrovskis, aggiungendo: «C&#8217;è un forte legame tra investimenti e riforme per tenere stretto il nesso tra le misure a breve termine e quelle di medio termine nel contesto delle scelte strategiche sulla trasformazione verde e digitale, degli obiettivi climatici e di miglioramento della competitività delle economie». Ovvero le famose condizionalità sulle scelte governative dei paesi che accedono al Fondo, un processo che «rientra nel quadro di supervisione e coordinamento del semestre europeo».</p>
<p>Quanto al volume finanziario, difficile anticipare quale sarà il punto di caduta: la cifra si conoscerà il 27 maggio. La «quota» dell&#8217;Italia, nelle speranze del nostro Governo, potrebbe essere attorno a 80-100 miliardi su un totale di 500 miliardi, ma l’aspettativa sembra francamente eccessiva.</p>
<p>Due commissari però hanno dato successivamente un&#8217;altra indicazione. Prima il vicepresidente Valdis Dombrovskis ha riferito che si tratta di «aumentare il finanziamento non in termini di centinaia miliardi, ma di oltre un migliaio di miliardi». Poi il commissario all&#8217;economia Paolo Gentiloni: il fatto che la Germania «accetti l&#8217;idea di 500 miliardi di sovvenzioni attraverso un prestito della Commissione sui mercati è una svolta senza precedenti: la trattativa si farà sulla proposta della Commissione, il fondo per la ripresa sarà un mix di sovvenzioni, crediti agevolati e prestiti di lunga durata. E alla fine non saremo molto lontani dalle cifre di cui abbiamo parlato attorno al migliaio di miliardi».</p>
<p>Inutile dire che il diavolo si nasconde sempre nei dettagli: quanto sarà veramente a fondo perduto e non pericolosi prestiti, quali saranno le condizionalità imposte per accedere a queste risorse (Troika sempre in agguato), che differenza ci sarà tra quello che si versa nel Fondo e quello che poi si potrà ottenere (fino ad ora è sempre valso il principio di proporzionalità previsto nei Trattati europei: tanto versi, tanto prendi).</p>
<p>Vedremo il 27 maggio: per ora registriamo che il “pericolo americano” (l’attacco di Trump alle politiche economiche recessive dell’Unione Europea) ha smosso la Germania e la Francia. Almeno tutti hanno smesso di dire sciocchezze sul MES: come avevamo sempre detto era e rimane una truffa ai danni dei paesi più economicamente esposti. E quindi mettiamo subito le mani avanti: bastano pochi dettagli per trasformare il Recovery Fund in un’altra trappola per l’Italia.</p>
<p>Intanto l’ultima emissione di titoli di Stato italiani sta andando a ruba, anche senza nessuna particolare forma di incentivo da parte del Governo. Possiamo sempre fare da soli…</p>
<div class="qelsi-posizionamento-manuale" id="qelsi-938279771"><div class="qelsi-adlabel">Pubblicità</div>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7196912182559782" 
data-ad-slot="" 
data-ad-format="auto" data-full-width-responsive="true"></ins>

</div>
<div class="share-on-box"><a target="_blank" class="share-on" id="share-on-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.qelsi.it%2F2020%2Ffrancia-e-germania-promettono-500-miliardi-per-il-recovery-fund-la-commissione-addirittura-1000-ma-il-diavolo-si-nasconde-nei-dettagli%2F&amp;t=Francia+e+Germania+promettono+500+miliardi+per+il+Recovery+Fund%2C+la+Commissione+addirittura+1000.+Ma+il+diavolo+si+nasconde+nei+dettagli." onclick="window.open(this.href,&#039;targetWindow&#039;,&#039;toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450&#039;);return false;"><span class="share-text">Facebook</span></a><a target="_blank" class="share-on" id="share-on-twitter" href="https://twitter.com/intent/tweet?text=Francia+e+Germania+promettono+500+miliardi+per+il+Recovery+Fund%2C+la+Commissione+addirittura+1000.+Ma+il+diavolo+si+nasconde+nei+dettagli.&amp;url=https%3A%2F%2Fwww.qelsi.it%2F2020%2Ffrancia-e-germania-promettono-500-miliardi-per-il-recovery-fund-la-commissione-addirittura-1000-ma-il-diavolo-si-nasconde-nei-dettagli%2F" onclick="window.open(this.href,&#039;targetWindow&#039;,&#039;toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450&#039;);return false;"><span class="share-text">Twitter</span></a><a target="_blank" class="share-on" id="share-on-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.qelsi.it%2F2020%2Ffrancia-e-germania-promettono-500-miliardi-per-il-recovery-fund-la-commissione-addirittura-1000-ma-il-diavolo-si-nasconde-nei-dettagli%2F" onclick="window.open(this.href,&#039;targetWindow&#039;,&#039;toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450&#039;);return false;"><span class="share-text">Google+</span></a><a target="_blank" class="share-on" id="share-on-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.qelsi.it%2F2020%2Ffrancia-e-germania-promettono-500-miliardi-per-il-recovery-fund-la-commissione-addirittura-1000-ma-il-diavolo-si-nasconde-nei-dettagli%2F&amp;title=Francia+e+Germania+promettono+500+miliardi+per+il+Recovery+Fund%2C+la+Commissione+addirittura+1000.+Ma+il+diavolo+si+nasconde+nei+dettagli.&amp;source=https://www.qelsi.it/" onclick="window.open(this.href,&#039;targetWindow&#039;,&#039;toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450&#039;);return false;"><span class="share-text">LinkedIn</span></a><a target="_blank" class="share-on last-share-button" id="share-on-pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.qelsi.it%2F2020%2Ffrancia-e-germania-promettono-500-miliardi-per-il-recovery-fund-la-commissione-addirittura-1000-ma-il-diavolo-si-nasconde-nei-dettagli%2F&amp;media=https://i0.wp.com/www.qelsi.it/wp-content/uploads/2020/05/mm.jpg?fit=1200%2C720&#038;ssl=1&amp;description=Francia+e+Germania+promettono+500+miliardi+per+il+Recovery+Fund%2C+la+Commissione+addirittura+1000.+Ma+il+diavolo+si+nasconde+nei+dettagli." onclick="window.open(this.href,&#039;targetWindow&#039;,&#039;toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450&#039;);return false;"><span class="share-text">Pinterest</span></a></div><div class="qelsi-sotto-larticolo" id="qelsi-253249632"><div class="qelsi-adlabel">Pubblicità</div>
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
                                    <div class="entry-navigation">
                        <h3 class="label-nav"><span>Navigation</span></h3>
                    
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.qelsi.it/2020/18-maggio-1920-2020-san-giovanni-paolo-ii-profeta-della-solidarieta-e-della-sovranita/" rel="prev">18 maggio 1920-2020: San Giovanni Paolo II, profeta della Solidarietà e della Sovranità</a></div><div class="nav-next"><a href="https://www.qelsi.it/2020/finisce-il-bluff-di-renzi-bonafede-e-salvo-litalia-e-ancora-piu-in-pericolo/" rel="next">Finisce il bluff di Renzi: Bonafede è salvo, l’Italia è ancora più in pericolo</a></div></div>
	</nav>                    </div>
                            
                <div class="entry-terms">
                    <div class="cat-links"><h3 class="label"><span class="tag-label">Categories</span></h3><a href="https://www.qelsi.it/categoria/attualita/">Attualità</a> <a href="https://www.qelsi.it/categoria/europa/">Europa</a></div>                    <div class="tag-links"><h3 class="label"><span class="tag-label">Tags</span></h3> <a href="https://www.qelsi.it/tag/angela-merkel/">angela merkel</a><a href="https://www.qelsi.it/tag/macron/">macron</a></div>                </div>
	</footer><!-- .entry-footer -->
</article><!-- #post-53330 -->

		</main><!-- #main -->
	</div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <button class="sidebar-toggle" data-sidebar="secondary" aria-expanded="false">
        <span class="sb-toggle-text">Sidebar Toggle</span>
    </button>
    <div class="wrap-sidebar">
	<section id="text-20" class="widget widget_text">			<div class="textwidget"><div class="qelsi-posizionamento-manuale" id="qelsi-373817056">
<div class="qelsi-adlabel">Pubblicità</div>
<p><br />
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7196912182559782" 
data-ad-slot="" 
data-ad-format="auto" data-full-width-responsive="true"></ins><br />

</div>
</div>
		</section><section id="text-7" class="widget widget_text"><h2 class="widget-title"><span>L&#8217;Editoriale</span></h2>			<div class="textwidget"><div class="editorial-widget commons-shortcode-widget">
<div class="wrap-news"><span class="meta"><span class="author name fn"><a href="https://www.qelsi.it/author/silvia-cirocchi/" class="author-link"><span class="fn author name">Silvia Cirocchi</span></a></span></span></p>
<h2><a href="https://www.qelsi.it/2020/nulla-sara-come-prima/">Nulla sarà come prima</a></h2>
<p><span class="wrap-avatar" style="height:95px;width:95px"><img data-src="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/40654879_10214695111764759_4032157529898221568_n.jpg?fit=95%2C95&amp;ssl=1" width="95" height="95" alt="Silvia Cirocchi" class="lazy avatar avatar-95 wp-user-avatar wp-user-avatar-95 alignnone photo" /></span></div>
</div>
</div>
		</section><section id="text-8" class="widget widget_text"><h2 class="widget-title"><span>I Commenti</span></h2>			<div class="textwidget"><div class="authors-widget commons-shortcode-widget">
<div class="wrap-news"><span class="meta"><span class="author name fn"><a href="https://www.qelsi.it/author/roberto-pecchioli/" class="author-link"><span class="fn author name">Roberto Pecchioli</span></a></span></span></p>
<h2><a href="https://www.qelsi.it/2020/il-virus-strappa-le-maschere-e-impone-le-mascherine/">Il virus strappa le maschere e impone le mascherine</a></h2>
<p><span class="wrap-avatar" style="height:70px;width:70px"><img data-src="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/20180131_172143-e1536061015514.jpg?fit=70%2C67&amp;ssl=1" width="70" height="67" alt="Roberto Pecchioli" class="lazy avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></span></div>
<div class="wrap-news"><span class="meta"><span class="author name fn"><a href="https://www.qelsi.it/author/davide-mura/" class="author-link"><span class="fn author name">Davide Mura</span></a></span></span></p>
<h2><a href="https://www.qelsi.it/2019/leuropa-non-ha-garantito-70-anni-di-pace-ha-nascosto-la-guerra-sotto-il-tappeto/">L&#8217;Europa non ha garantito 70 anni di pace. Ha nascosto la &#8220;guerra&#8221; sotto il tappeto</a></h2>
<p><span class="wrap-avatar" style="height:70px;width:70px"><img data-src="https://secure.gravatar.com/avatar/2381755bbff81f773c8f49b909961a05?s=70&#038;d=identicon&#038;r=g" width="70" height="70" alt="Avatar" class="lazy avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></span></div>
<div class="wrap-news"><span class="meta"><span class="author name fn"><a href="https://www.qelsi.it/author/gianni-alemanno/" class="author-link"><span class="fn author name">Gianni Alemanno</span></a></span></span></p>
<h2><a href="https://www.qelsi.it/2018/quando-non-e-repubblica-a-paragonare-il-sovranismo-al-nazismo/">Quando non è Repubblica a paragonare il sovranismo al nazismo</a></h2>
<p><span class="wrap-avatar" style="height:70px;width:70px"><img data-src="https://i2.wp.com/www.qelsi.it/wp-content/uploads/2018/10/585793f7-0c0e-4355-ba01-a935cfef662a-e1539200229686.jpg?fit=61%2C70&amp;ssl=1" width="61" height="70" alt="Gianni Alemanno" class="lazy avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></span></div>
<div class="wrap-news"><span class="meta"><span class="author name fn"><a href="https://www.qelsi.it/author/alessandro-meluzzi/" class="author-link"><span class="fn author name">Alessandro Meluzzi</span></a></span></span></p>
<h2><a href="https://www.qelsi.it/2018/il-cattocomunismo-e-la-psichiatria/">Il cattocomunismo e la psichiatria</a></h2>
<p><span class="wrap-avatar" style="height:70px;width:70px"><img data-src="https://i1.wp.com/www.qelsi.it/wp-content/uploads/2018/09/Alessandro-Meluzzi.jpg?fit=70%2C44&amp;ssl=1" width="70" height="44" alt="Alessandro Meluzzi" class="lazy avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></span></div>
<div class="wrap-news"><span class="meta"><span class="author name fn"><a href="https://www.qelsi.it/author/gian-luigi-pepa/" class="author-link"><span class="fn author name">Gian Luigi Pepa</span></a></span></span></p>
<h2><a href="https://www.qelsi.it/2018/la-liberta-di-pensiero-ovvero-lapologia-di-reato/">La libertà di pensiero, ovvero l’apologia di reato</a></h2>
<p><span class="wrap-avatar" style="height:70px;width:70px"><img data-src="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/IMG_6716.jpg?fit=70%2C70&amp;ssl=1" width="70" height="70" alt="Gian Luigi Pepa" class="lazy avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></span></div>
<div class="wrap-news"><span class="meta"><span class="author name fn"><a href="https://www.qelsi.it/author/benedetto-tusa/" class="author-link"><span class="fn author name">Benedetto Tusa</span></a></span></span></p>
<h2><a href="https://www.qelsi.it/2018/popolo-patria-e-identita/">Popolo, Patria e Identità</a></h2>
<p><span class="wrap-avatar" style="height:70px;width:70px"><img data-src="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/06/benedetto-tusa-1.jpg?fit=70%2C70&amp;ssl=1" width="70" height="70" alt="Benedetto Tusa" class="lazy avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></span></div>
</div>
</div>
		</section>    </div>
</aside><!-- #secondary -->

                </div><!-- #wrap-content -->

            </div><!-- #content -->

            <div id="bottom">
                <div class="left-bottom-area">
                                            <div class="menu-left">
                            <h2 id="menu-2-title" class="menu-title"><span class="nt">Informazioni</span></h2><ul id="menu-left" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-43192"><a href="https://www.qelsi.it/cookie-policy/">Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43193"><a href="https://www.qelsi.it/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43194"><a href="https://www.qelsi.it/note-legali/">Note Legali</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43195"><a href="https://www.qelsi.it/ricerca-archivi/">Qelsi Archivio</a></li>
</ul>                        </div>
                                        
                                    </div>
                <div class="right-bottom-area">
                                        <div class="social-links-buttons">
                        <a href="https://www.facebook.com/Qelsi-586702785026205/" class="social-link social-link-facebook" alt="Facebook" title="Facebook"><span class="social-name">Facebook</span></a><a href="https://twitter.com/Qelsi" class="social-link social-link-twitter" alt="Twitter" title="Twitter"><span class="social-name">Twitter</span></a>                    </div>
                                        
                                        <div class="web-info">
                        <h2 class="regular">Qelsi Quotidiano</h2>
Giornale Online registrato presso il Tribunale di Roma al n. 178/2013 del 10 luglio.<br />
Direttore Editoriale: Silvia Cirocchi.                    </div>
                                    </div>
            </div>
        
        </div><!-- #wrap-all -->

	<footer id="colophon" class="site-footer">
		<p class="site-info">
                    &copy;2014-2020 <strong>Qelsi Quotidiano</strong> - <a href="http://www.primoarticolo.it/chi-sono/">Credits Design</a>		</p><!-- .site-info -->
                <button id="scroll-top" title="Top">
                    <strong>Top</strong>   
                </button>
	</footer><!-- #colophon -->
</div><!-- #page -->

<style type="text/css"></style>	<div style="display:none">
	<div class="grofile-hash-map-b56851815a5b2c779ec3f7b74d2e46c9">
	</div>
	<div class="grofile-hash-map-017cc07d946fde3c7adec37d477c7743">
	</div>
	<div class="grofile-hash-map-45955f2e6feb3c8114a5a2272432e5d7">
	</div>
	<div class="grofile-hash-map-2381755bbff81f773c8f49b909961a05">
	</div>
	<div class="grofile-hash-map-ebbe5a184308fcd39becbfb72f18cf6d">
	</div>
	<div class="grofile-hash-map-a76aa07026cf12d86efecf454157f1f3">
	</div>
	<div class="grofile-hash-map-aa04df8c1ce216a474d896538d9fab78">
	</div>
	</div>
<link rel='stylesheet' id='lps-style-css'  href='https://www.qelsi.it/wp-content/plugins/latest-post-shortcode/assets/css/style.min.css?ver=9.3' type='text/css' media='' />
<link rel='stylesheet' id='basecss-css'  href='https://www.qelsi.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=893179a504bc7fb984b8f9af7ca19d8f' type='text/css' media='all' />
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' async="async" src='https://www.qelsi.it/wp-content/plugins/advanced-facebook-twitter-widget/fbtw-widgets.js?ver=893179a504bc7fb984b8f9af7ca19d8f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.qelsi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.qelsi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202021'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=893179a504bc7fb984b8f9af7ca19d8f'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/themes/simplex-mag/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/themes/simplex-mag/lib/sticky-kit/jquery.sticky-kit.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/themes/simplex-mag/lib/lazy-load/jquery.lazy.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/themes/simplex-mag/lib/jquery-news-ticker/includes/jquery.ticker.min.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmVars = {"lazyload":"1","fadein_time":"800","fixed_bar":"1","sticky_sidebar":"1","ajaxurl":"https:\/\/www.qelsi.it\/wp-admin\/admin-ajax.php","p_offset":"6","load_more":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/themes/simplex-mag/js/commons.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.qelsi.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"719e68514c","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1568615794'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-includes/js/wp-embed.min.js?ver=893179a504bc7fb984b8f9af7ca19d8f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LPS = {"ajaxurl":"https:\/\/www.qelsi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/latest-post-shortcode/assets/js/custom-pagination.js?ver=9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"1","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.6'></script>
<div class="qelsi-footer" id="qelsi-1428306866"><div class="qelsi-adlabel">Pubblicità</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7196912182559782",
    enable_page_level_ads: true
  });
</script></div><script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.3',blog:'57174673',post:'53330',tz:'2',srv:'www.qelsi.it'} ]);
	_stq.push([ 'clickTrackerInit', '57174673', '53330' ]);
</script>
<!-- Eu Cookie Law 3.0.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo. Per maggiori info, leggi la nostra <a href="https://www.qelsi.it/cookie-policy">Cookie Policy</a> e la nostra <a href="https://www.qelsi.it/privacy-policy">Privacy Policy</a>.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>
