<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>“Il valore della spiritualita’, ombre e luci nell’epoca della tecnica e del capitale” un libro per comprendere e superare l’apparente antitesi tra scelte economiche e spirituali - Qelsi Quotidiano</title>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.qelsi.it/2020/il-valore-della-spiritualita-ombre-e-luci-nellepoca-della-tecnica-e-del-capitale-un-libro-per-comprendere-e-superare-lapparente-antitesi-tra-scelte-econom/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Il valore della spiritualita’, ombre e luci nell’epoca della tecnica e del capitale” un libro per comprendere e superare l’apparente antitesi tra scelte economiche e spirituali - Qelsi Quotidiano" />
<meta property="og:description" content="Il 6 Agosto u.s. è stato presentato, nel suggestivo scenario del centro di Ancona, alla presenza di un folto pubblico e nel pieno rispetto delle normativa anti-Covid, il libro di Marco Ausili “Il valore della spiritualità, ombre  e luci nell’epoca della tecnica e del capitale”, saggio che interpreta più che mai un bisogno di spiritualità, &hellip;" />
<meta property="og:url" content="https://www.qelsi.it/2020/il-valore-della-spiritualita-ombre-e-luci-nellepoca-della-tecnica-e-del-capitale-un-libro-per-comprendere-e-superare-lapparente-antitesi-tra-scelte-econom/" />
<meta property="og:site_name" content="Qelsi Quotidiano" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2020-08-13T06:57:44+02:00" />
<meta property="og:image" content="https://i2.wp.com/www.qelsi.it/wp-content/uploads/2020/08/PHOTO-2020-08-10-13-09-26-1.jpg?fit=317%2C448&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.qelsi.it/wp-content/uploads/2020/08/PHOTO-2020-08-10-13-09-26-1.jpg?fit=317%2C448&#038;ssl=1" />
<meta property="og:image:width" content="317" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il 6 Agosto u.s. è stato presentato, nel suggestivo scenario del centro di Ancona, alla presenza di un folto pubblico e nel pieno rispetto delle normativa anti-Covid, il libro di Marco Ausili “Il valore della spiritualità, ombre  e luci nell’epoca della tecnica e del capitale”, saggio che interpreta più che mai un bisogno di spiritualità, [&hellip;]" />
<meta name="twitter:title" content="“Il valore della spiritualita’, ombre e luci nell’epoca della tecnica e del capitale” un libro per comprendere e superare l’apparente antitesi tra scelte economiche e spirituali - Qelsi Quotidiano" />
<meta name="twitter:image" content="https://i2.wp.com/www.qelsi.it/wp-content/uploads/2020/08/PHOTO-2020-08-10-13-09-26-1.jpg?fit=317%2C448&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.qelsi.it/#organization","name":"QELSI","url":"https://www.qelsi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.qelsi.it/#logo","url":"https://i0.wp.com/www.qelsi.it/wp-content/uploads/2016/01/qelsiFacebook.gif?fit=250%2C130&ssl=1","width":250,"height":130,"caption":"QELSI"},"image":{"@id":"https://www.qelsi.it/#logo"}},{"@type":"WebSite","@id":"https://www.qelsi.it/#website","url":"https://www.qelsi.it/","name":"Qelsi Quotidiano","publisher":{"@id":"https://www.qelsi.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.qelsi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.qelsi.it/2020/il-valore-della-spiritualita-ombre-e-luci-nellepoca-della-tecnica-e-del-capitale-un-libro-per-comprendere-e-superare-lapparente-antitesi-tra-scelte-econom/#primaryimage","url":"https://i2.wp.com/www.qelsi.it/wp-content/uploads/2020/08/PHOTO-2020-08-10-13-09-26-1.jpg?fit=317%2C448&ssl=1","width":317,"height":448},{"@type":"WebPage","@id":"https://www.qelsi.it/2020/il-valore-della-spiritualita-ombre-e-luci-nellepoca-della-tecnica-e-del-capitale-un-libro-per-comprendere-e-superare-lapparente-antitesi-tra-scelte-econom/#webpage","url":"https://www.qelsi.it/2020/il-valore-della-spiritualita-ombre-e-luci-nellepoca-della-tecnica-e-del-capitale-un-libro-per-comprendere-e-superare-lapparente-antitesi-tra-scelte-econom/","inLanguage":"it-IT","name":"\u201cIl valore della spiritualita\u2019, ombre e luci nell\u2019epoca della tecnica e del capitale\u201d un libro per comprendere e superare l\u2019apparente antitesi tra scelte economiche e spirituali - Qelsi Quotidiano","isPartOf":{"@id":"https://www.qelsi.it/#website"},"primaryImageOfPage":{"@id":"https://www.qelsi.it/2020/il-valore-della-spiritualita-ombre-e-luci-nellepoca-della-tecnica-e-del-capitale-un-libro-per-comprendere-e-superare-lapparente-antitesi-tra-scelte-econom/#primaryimage"},"datePublished":"2020-08-13T06:57:44+02:00","dateModified":"2020-08-13T06:57:44+02:00"},{"@type":"Article","@id":"https://www.qelsi.it/2020/il-valore-della-spiritualita-ombre-e-luci-nellepoca-della-tecnica-e-del-capitale-un-libro-per-comprendere-e-superare-lapparente-antitesi-tra-scelte-econom/#article","isPartOf":{"@id":"https://www.qelsi.it/2020/il-valore-della-spiritualita-ombre-e-luci-nellepoca-della-tecnica-e-del-capitale-un-libro-per-comprendere-e-superare-lapparente-antitesi-tra-scelte-econom/#webpage"},"author":{"@id":"https://www.qelsi.it/#/schema/person/d380f024c73e5153d319a4f48fa9defc"},"headline":"\u201cIl valore della spiritualita\u2019, ombre e luci nell\u2019epoca della tecnica e del capitale\u201d un libro per comprendere e superare l\u2019apparente antitesi tra scelte economiche e spirituali","datePublished":"2020-08-13T06:57:44+02:00","dateModified":"2020-08-13T06:57:44+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.qelsi.it/2020/il-valore-della-spiritualita-ombre-e-luci-nellepoca-della-tecnica-e-del-capitale-un-libro-per-comprendere-e-superare-lapparente-antitesi-tra-scelte-econom/#webpage"},"publisher":{"@id":"https://www.qelsi.it/#organization"},"image":{"@id":"https://www.qelsi.it/2020/il-valore-della-spiritualita-ombre-e-luci-nellepoca-della-tecnica-e-del-capitale-un-libro-per-comprendere-e-superare-lapparente-antitesi-tra-scelte-econom/#primaryimage"},"articleSection":"Cultura"},{"@type":["Person"],"@id":"https://www.qelsi.it/#/schema/person/d380f024c73e5153d319a4f48fa9defc","name":"Laura Sturba","image":{"@type":"ImageObject","@id":"https://www.qelsi.it/#authorlogo","url":"https://secure.gravatar.com/avatar/ce1b1b899ed5fdd370362f2d519552b9?s=96&d=identicon&r=g","caption":"Laura Sturba"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Qelsi Quotidiano &raquo; Feed" href="https://www.qelsi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qelsi Quotidiano &raquo; Feed dei commenti" href="https://www.qelsi.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.qelsi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=622664923c54f54a5705e2bb44dea110"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cwp-css-css'  href='https://www.qelsi.it/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css?ver=622664923c54f54a5705e2bb44dea110' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://www.qelsi.it/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css?ver=622664923c54f54a5705e2bb44dea110' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.qelsi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.qelsi.it/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='simplex_mag-style-css'  href='https://www.qelsi.it/wp-content/themes/simplex-mag/style.css?ver=622664923c54f54a5705e2bb44dea110' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='https://www.qelsi.it/wp-content/themes/simplex-mag/lib/font-awesome/css/font-awesome.css?ver=622664923c54f54a5705e2bb44dea110' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='https://www.qelsi.it/wp-content/themes/simplex-mag/lib/jquery-news-ticker/styles/ticker-style.css?ver=622664923c54f54a5705e2bb44dea110' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.qelsi.it/wp-content/themes/simplex-mag/css/main.css?ver=622664923c54f54a5705e2bb44dea110' type='text/css' media='all' />
<link rel='stylesheet' id='device-style-css'  href='https://www.qelsi.it/wp-content/themes/simplex-mag/css/device.css?ver=622664923c54f54a5705e2bb44dea110' type='text/css' media='screen' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.qelsi.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.qelsi.it/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.qelsi.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1568615794' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.qelsi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.qelsi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js?ver=622664923c54f54a5705e2bb44dea110'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=622664923c54f54a5705e2bb44dea110'></script>
<link rel='https://api.w.org/' href='https://www.qelsi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.qelsi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.qelsi.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p3RTK9-e11' />
<link rel="alternate" type="application/json+oembed" href="https://www.qelsi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qelsi.it%2F2020%2Fil-valore-della-spiritualita-ombre-e-luci-nellepoca-della-tecnica-e-del-capitale-un-libro-per-comprendere-e-superare-lapparente-antitesi-tra-scelte-econom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.qelsi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qelsi.it%2F2020%2Fil-valore-della-spiritualita-ombre-e-luci-nellepoca-della-tecnica-e-del-capitale-un-libro-per-comprendere-e-superare-lapparente-antitesi-tra-scelte-econom%2F&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://www.qelsi.it/wp-admin/admin-ajax.php',
   nonce : 'fac6674650'
 };
</script>
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.2 -->
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                     google_ad_client: "ca-ca-pub-7196912182559782",
                     enable_page_level_ads: true
                });
                </script>      
                <!-- / Easy Google AdSense plugin -->
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,700,700i" media="screen" /><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400i,700,700i" media="screen" /><style id="simplex-mag-css" type="text/css">
    body{ font-family: "Roboto", sans-serif}.site-title{ font-family: "Roboto", sans-serif}h1,h2,h3,h4,h5,h6{ font-family: "Roboto Condensed", sans-serif}body{font-size: 16px;line-height: 1.5;font-weight:300;}.entry-footer .post-navigation .nav-previous, .entry-footer .post-navigation .nav-next, .entry-footer .entry-terms, .entry-footer .entry-navigation, article.compact .entry-summary p, #comments .wrap-comment-content p, #commentform label, #commentform .comment-form-author input, #commentform .comment-form-email input, #commentform .comment-form-url input, #bottom ul li, .widget, .fp-section-cols .wrap-news p, .big-news .gp-info-secondary, .cap-news .wrap-news .gosth-info h2, .bit-news .wrap-news .gosth-info h2, .little-news .wrap-news .gosth-info h2, .focus-news .wrap-news .gosth-info h2, .editorial-news .wrap-news .author{ font-size: 0.9375em;}body{ font-weight: 300}body{ font-style: }.site-title{ font-weight: }.site-title{ font-style: italic}h1,h2,h3,h4,h5,h6{ font-weight: 300}h1,h2,h3,h4,h5,h6{ font-style: }.custom-logo-link img{max-width: 350px;}.site-title{ position: absolute;clip:rect(1px,1px,1px,1px); }.site-description{ position: absolute;clip:rect(1px,1px,1px,1px); }.site-description { color: #404040}.site-branding { background-repeat: no-repeat;background-size:;background-position:center center;background-attachment: scroll;.icon-weather::before{ content: "\"; font-family: FontAwesome; display: block; }</style>


<link rel="icon" href="https://i1.wp.com/www.qelsi.it/wp-content/uploads/2017/01/cropped-NUOVO-LOGO-QELSI_SOCIAL.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.qelsi.it/wp-content/uploads/2017/01/cropped-NUOVO-LOGO-QELSI_SOCIAL.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.qelsi.it/wp-content/uploads/2017/01/cropped-NUOVO-LOGO-QELSI_SOCIAL.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.qelsi.it/wp-content/uploads/2017/01/cropped-NUOVO-LOGO-QELSI_SOCIAL.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-53879 single-format-standard wp-custom-logo elementor-default">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
            
                <div id="topbar">
                                        <span class="mini-logo"><a href="https://www.qelsi.it/" class="custom-logo-link" rel="home"><img width="750" height="330" src="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/qelsi_2_descr_no_ombra_black.png?fit=750%2C330&amp;ssl=1" class="custom-logo" alt="Qelsi Quotidiano" srcset="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/qelsi_2_descr_no_ombra_black.png?w=750&amp;ssl=1 750w, https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/qelsi_2_descr_no_ombra_black.png?resize=370%2C163&amp;ssl=1 370w" sizes="(max-width: 750px) 100vw, 750px" /></a></span>
                                        
                    <div class="tp-left">
                                <div class="today-is">
           Oggi è Lunedì 17 Agosto 2020, 00:46        </div>
                                                    </div>
                    <div class="tp-right">
                                                <div class="social-links-buttons">
                            <a href="https://www.facebook.com/Qelsi-586702785026205/" class="social-link social-link-facebook" alt="Facebook" title="Facebook"><span class="social-name">Facebook</span></a><a href="https://twitter.com/Qelsi" class="social-link social-link-twitter" alt="Twitter" title="Twitter"><span class="social-name">Twitter</span></a>                        </div>
                                                <form role="search" method="get" id="searchform" class="searchform" action="https://www.qelsi.it/" >
    <div><label class="screen-reader-text" for="s">Search:</label>
    <input type="text" value="" name="s" id="s" placeholder="Insert a word..." />
    <button type="submit" id="searchsubmit">Search</button>
    </div>
    </form>                    </div>
		</div><!-- #topbar -->
            
		<div class="site-branding position-branding-center">
                                        <div class="h-group">
                        <a href="https://www.qelsi.it/" class="custom-logo-link" rel="home"><img width="750" height="330" src="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/qelsi_2_descr_no_ombra_black.png?fit=750%2C330&amp;ssl=1" class="custom-logo" alt="Qelsi Quotidiano" srcset="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/qelsi_2_descr_no_ombra_black.png?w=750&amp;ssl=1 750w, https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/qelsi_2_descr_no_ombra_black.png?resize=370%2C163&amp;ssl=1 370w" sizes="(max-width: 750px) 100vw, 750px" /></a>                                <p class="site-title"><a href="https://www.qelsi.it/" rel="home">Qelsi Quotidiano</a></p>
                                                                <p class="site-description">Quotidiano Sovranista</p>
                                            </div>
                    		</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation">
			<button class="menu-toggle" data-menu="primary-menu" aria-controls="primary-menu" aria-expanded="false">
                            <span class="button-toggle-text">Primary Menu</span>
                        </button>
			<div class="menu-categorie-top-container"><ul id="primary-menu" class="menu"><li id="menu-item-50042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50042"><a href="https://www.qelsi.it/categoria/attualita/">Attualità</a></li>
<li id="menu-item-50041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://www.qelsi.it/categoria/politica/">Politica</a></li>
<li id="menu-item-50048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50048"><a href="https://www.qelsi.it/categoria/economia/">Economia</a></li>
<li id="menu-item-50044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50044"><a href="https://www.qelsi.it/categoria/cultura/">Cultura</a></li>
<li id="menu-item-50045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50045"><a href="https://www.qelsi.it/categoria/societa/">Società</a></li>
<li id="menu-item-50046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50046"><a href="https://www.qelsi.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-50049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50049"><a href="https://www.qelsi.it/categoria/italia/">Italia</a></li>
<li id="menu-item-50043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50043"><a href="https://www.qelsi.it/categoria/mondo/">Mondo</a></li>
<li id="menu-item-50050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50050"><a href="https://www.qelsi.it/categoria/europa/">Europa</a></li>
<li id="menu-item-50047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50047"><a href="https://www.qelsi.it/categoria/opinioni/">Opinioni</a></li>
<li id="menu-item-50156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50156"><a href="https://www.qelsi.it/categoria/eventi/">Eventi</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
        
        <div id="wrap-all">

            <div id="content" class="site-content">
                
                
<div class="wrap-ticker">
    <div class="legend">Breaking News</div>
    <ul id="js-news" class="js-hidden">
                <li class="news-item"><a href="https://www.qelsi.it/2020/la-corte-dei-conti-assolve-alemanno-dalle-accuse-sul-piano-rifiuti-di-roma/">06:38 PM / La Corte dei Conti assolve Alemanno dalle accuse sul Piano rifiuti di Roma</a></li>
                <li class="news-item"><a href="https://www.qelsi.it/2020/finalmente-il-tribunale-internazionale-da-ragione-ai-due-maro-italiani/">11:34 PM / Finalmente il Tribunale internazionale dà ragione ai due marò italiani</a></li>
                <li class="news-item"><a href="https://www.qelsi.it/2020/coronavirus-pm-di-bergamo-interrogheranno-conte-e-ministri-sullepidemia-in-lombardia/">02:56 PM / Coronavirus: PM di Bergamo interrogheranno Conte e ministri sull&#8217;epidemia in Lombardia</a></li>
                <li class="news-item"><a href="https://www.qelsi.it/2020/si-sgonfia-la-montatura-su-casapound-cade-laccusa-di-incitamento-allodio-razziale/">02:37 PM / Si sgonfia la montatura su CasaPound: cade l’accusa di incitamento all’odio razziale</a></li>
                <li class="news-item"><a href="https://www.qelsi.it/2020/sgombero-di-casapound-primo-esperimento-di-dittatura-sanitaria-e-o-nuova-strategia-della-tensione/">07:33 PM / Sgombero di CasaPound: primo esperimento di dittatura sanitaria e/o nuova strategia della tensione?</a></li>
            </ul>
</div>
                <div id="wrap-content" class="wrap-content liner">

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-53879" class="post-53879 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
	<header class="entry-header">
                
                			<div class="entry-meta">
				<span class="posted-on"><a href="https://www.qelsi.it/2020/il-valore-della-spiritualita-ombre-e-luci-nellepoca-della-tecnica-e-del-capitale-un-libro-per-comprendere-e-superare-lapparente-antitesi-tra-scelte-econom/" rel="bookmark"><time class="entry-date published updated" datetime="2020-08-13T08:57:44+02:00">13 Agosto 2020</time></a></span>				<span class="byline">by <span class="author vcard"><a class="url fn n" href="https://www.qelsi.it/author/laura-sturba/">Laura Sturba</a></span></span>                                <span class="posted-section"><span class="current-sections">In Risalto - Brevi</span></span>                                			</div><!-- .entry-meta -->
		<h1 class="entry-title">“Il valore della spiritualita’, ombre e luci nell’epoca della tecnica e del capitale” un libro per comprendere e superare l’apparente antitesi tra scelte economiche e spirituali</h1>		
	</header><!-- .entry-header -->

	<div class="entry-content">
		
			<div class="post-thumbnail">
				<img width="317" height="400" data-src="https://i2.wp.com/www.qelsi.it/wp-content/uploads/2020/08/PHOTO-2020-08-10-13-09-26-1.jpg?resize=317%2C400&amp;ssl=1"class="lazy attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</div><!-- .post-thumbnail -->

		<p>Il 6 Agosto u.s. è stato presentato, nel suggestivo scenario del centro di Ancona, alla presenza di un folto pubblico e nel pieno rispetto delle normativa anti-Covid, il libro di Marco Ausili “Il valore della spiritualità, ombre  e luci nell’epoca della tecnica e del capitale”, saggio che interpreta più che mai un bisogno di spiritualità, in un mondo dove essa è compressa dalla globalizzazione.</p>
<p>Nel corso dell’evento, patrocinato dalla Associazione Culturale Giorgio Orwell di Ancona, il giovane autore anconetano, Consigliere Comunale, Insegnante di Lettere, scrittore e co-fondatore della stessa, si è confrontato con Gianni Alemanno (già Ministro delle Politiche Agricole); Giovanni Zinni (già Consigliere Regionale Marche), Michele Iozzino (collaboratore della rivista “Il Primato Nazionale”), Simone Carotti (Presidente della Compagnia delle Opere Marche Sud e Consulente del lavoro).</p>
<p><img class="alignnone size-medium wp-image-53885" src="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2020/08/PHOTO-2020-08-10-13-09-24-1.jpg?resize=370%2C278&#038;ssl=1" alt="" width="370" height="278" srcset="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2020/08/PHOTO-2020-08-10-13-09-24-1.jpg?resize=370%2C278&amp;ssl=1 370w, https://i0.wp.com/www.qelsi.it/wp-content/uploads/2020/08/PHOTO-2020-08-10-13-09-24-1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.qelsi.it/wp-content/uploads/2020/08/PHOTO-2020-08-10-13-09-24-1.jpg?w=960&amp;ssl=1 960w" sizes="(max-width: 370px) 100vw, 370px" data-recalc-dims="1" /></p>
<p>Nel momento in cui, come ha ricordato nell’intervento introduttivo ai lavori, il Presidente dell’Associazione Diego Casaccia, Comunità Spiritualità e Morale sono valori che sembrano non più radicati, in cui “l’uomo è schiavo delle proprie pulsioni e dei propri acquisti”  “dalle sottili linee verticali nere dei codici a barre dei prodotti consumati” come panacea di tutti i desideri, Il futuro si mostra non più come opportunità, ma fonte di timori.</p>
<p>Nel corso del suo intervento, Michele Iozzino ha sottolineato come ”nel dibattito politico la spiritualità è assente” essa richiede silenzio,  è qualità e non quantità, il capitalismo è la mercificazione dell’essere felici. La lacerazione anche sociale è tale per cui bisogna lottare nell’essere, nel sacro e nello spirituale e solo così si supera lo spaesamento degli uomini, contro la nullificazione del senso profondo di felicità; si contrappone la mortificazione umana, desertificazione interiore ed esteriore e abbruttimento. L’uomo è chiamato ad operare una scelta, a decidere da che parte stare.</p>
<p>Come ha ricordato Simone Carotti, le sette opere della Spiritualità, l&#8217;ignoto, l&#8217;eterno, la misura, il silenzio, le parole, il valore e la bellezza, vengono magistralmente descritte nel libro di Marco Ausili.</p>
<p>Per comprendere il valore della spiritualità nella società contemporanea e ritornare ad essa, ci sono due modi di reagire  “lamentarsi di tutto o pensare che quanto accade sia un bene” o  “alzare gli occhi e tornare a desiderare”. La spiritualità cristiana si manifesta in forma aggregante e comunitaria, anche a livello di impresa, la vita non è solo un pezzetto di esistenza, ma fa parte di una dimensione più grande, percepire l’eterno significa avere un’ origine e un destino remoti, significa allargare la riflessione umana e porsi le domande ultime.  Chi sono? Da dove vengo? Dove vado?”</p>
<p>In un momento in cui a destra vi è la necessità profonda di recuperare una politica che incarni  un pensiero forte certamente che non è una ideologia &#8211; ha sottolineato Zinni nel corso del suo intervento -,  la spiritualità  è quanto mai necessaria nella società civile, al fine di recuperare il senso di quei valori millenari comunitari che sono messi all&#8217;angolo. La presentazione di un libro nell’ambito della candidatura dell’Autore in Consiglio Regionale per  Fratelli d’Italia  rappresenta un innovativo esperimento politico, un’operazione intellettuale e culturale, a dimostrazione  della innegabile necessità di recuperare un pensiero che non sia solo ideologico, ma che possa coniugare e far coesistere, un approccio religioso alla spiritualità della vita con un approccio laico e millenario europeo.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Secondo Alain de Benoist e Moeller Van Der Bruck, la conservazione dei valori, cioè  il prendere determinati valori dalla storia,  significa che prendere questi valori non deve essere mai un fatto statico, un fatto di pura conservazione, non dobbiamo prendere Dio, Patria e Famiglia e riproporli in maniera statica avulsi dal contesto in cui si vive, bisogna fare una operazione che  lui definitiva cinetica ma ci si può limitare a dire dinamica, viva cioè reale, cioè prendere questi valori e saperli calare in questa realtà.</p>
<p>&nbsp;</p>
<p>Il recupero di valori forti deve avvenire in una ottica dinamica e contestualizzata.  La profondità della politica non può essere minata dai tempi della politica – ha concluso Zinni &#8211; al massimo la profondità di un pensiero politico può adattarsi ai  tempi della politica.</p>
<p>&nbsp;</p>
<p>Nel corso del suo stimolante intervento, l’On. Gianni Alemanno ha sottolineato come sia indispensabile che la politica non venga ridotta ad un mestiere sporco e privo di valori, strumento di realizzazione di ambizioni personali, ma costituisca  una attività che porti avanti dei solidi valori comunitari.</p>
<p>Il recupero della dimensione spirituale umana descritta dall&#8217;autore del libro oggi è fondamentale &#8211; ha proseguito Alemanno &#8212; in una società dove le dipendenze, la ricerca di un piacere facile la fanno da padrone, dove lo spirito non si apre né si eleva. Ciò accade perché si smarriscono i sentieri dello spirito, che non sono solo una professione identitaria, ma l’esperienza comunitaria del condividere qualcosa, che può nascere dall’arte, dalla cultura, e per fare questo è necessario aprirsi ad una dimensione spirituale. La religione non può essere ridotta a mera questione morale, essa è anche percezione, esperienza da vivere in profondità. La globalizzazione e il materialismo rappresentano un nemico da combattere, reimmettendo valori nelle comunità . “Noi vogliamo persone che abbiano una energia, una spiritualità, una forza e una bellezza che sia di molto superiore a ciò che ci viene offerto”  E questo cerca di fare Marco Ausili con  il suo libro.</p>
<p>A conclusione dell’evento l’autore ha sottolineato che se è vero che la società contemporanea  ha eliminato epidemie, carestie, guerre, tuttavia il nichilismo, insieme a relativismo e individualismo, sgretola la comunità. Nel contempo “le derive liberistiche, e il globalismo, hanno indebolito la politica che rimane sottomessa alla logica economica”, senza governarla, “con danno alla Sovranità dei paesi”. La nascita dell’Associazione Orwell aveva già dato una prima  risposta facendo fronte ad una “domanda di dignità”, il pensiero, l’ azione e la suggestione del libro rappresentano un secondo passo per rispondere ad una successiva domanda inespressa e potenziale. La logica del <em>hic et nunc</em>, ove ogni cosa è sottoposta ai capricci umani, non paga. Se l’ economia monetizza tutto, se la tecnica meccanicizza tutto e la scienza ha classificato tutto, la realtà sembra ormai immutabile, ma</p>
<p>con un approccio spirituale si inizia a credere nel cambiamento non in ciò che facciamo, ma come lo realizziamo . “Il cambiamento è un insieme di condizioni che permette alla soggettività e collettività, di raggiungere la perfezione.”</p>
<div class="qelsi-posizionamento-manuale" id="qelsi-1907451262"><div class="qelsi-adlabel">Pubblicità</div>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7196912182559782" 
data-ad-slot="" 
data-ad-format="auto" data-full-width-responsive="true"></ins>

</div>
<div class="share-on-box"><a target="_blank" class="share-on" id="share-on-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.qelsi.it%2F2020%2Fil-valore-della-spiritualita-ombre-e-luci-nellepoca-della-tecnica-e-del-capitale-un-libro-per-comprendere-e-superare-lapparente-antitesi-tra-scelte-econom%2F&amp;t=%E2%80%9CIl+valore+della+spiritualita%E2%80%99%2C+ombre+e+luci+nell%E2%80%99epoca+della+tecnica+e+del+capitale%E2%80%9D+un+libro+per+comprendere+e+superare+l%E2%80%99apparente+antitesi+tra+scelte+economiche+e+spirituali" onclick="window.open(this.href,&#039;targetWindow&#039;,&#039;toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450&#039;);return false;"><span class="share-text">Facebook</span></a><a target="_blank" class="share-on" id="share-on-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CIl+valore+della+spiritualita%E2%80%99%2C+ombre+e+luci+nell%E2%80%99epoca+della+tecnica+e+del+capitale%E2%80%9D+un+libro+per+comprendere+e+superare+l%E2%80%99apparente+antitesi+tra+scelte+economiche+e+spirituali&amp;url=https%3A%2F%2Fwww.qelsi.it%2F2020%2Fil-valore-della-spiritualita-ombre-e-luci-nellepoca-della-tecnica-e-del-capitale-un-libro-per-comprendere-e-superare-lapparente-antitesi-tra-scelte-econom%2F" onclick="window.open(this.href,&#039;targetWindow&#039;,&#039;toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450&#039;);return false;"><span class="share-text">Twitter</span></a><a target="_blank" class="share-on" id="share-on-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.qelsi.it%2F2020%2Fil-valore-della-spiritualita-ombre-e-luci-nellepoca-della-tecnica-e-del-capitale-un-libro-per-comprendere-e-superare-lapparente-antitesi-tra-scelte-econom%2F" onclick="window.open(this.href,&#039;targetWindow&#039;,&#039;toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450&#039;);return false;"><span class="share-text">Google+</span></a><a target="_blank" class="share-on" id="share-on-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.qelsi.it%2F2020%2Fil-valore-della-spiritualita-ombre-e-luci-nellepoca-della-tecnica-e-del-capitale-un-libro-per-comprendere-e-superare-lapparente-antitesi-tra-scelte-econom%2F&amp;title=%E2%80%9CIl+valore+della+spiritualita%E2%80%99%2C+ombre+e+luci+nell%E2%80%99epoca+della+tecnica+e+del+capitale%E2%80%9D+un+libro+per+comprendere+e+superare+l%E2%80%99apparente+antitesi+tra+scelte+economiche+e+spirituali&amp;source=https://www.qelsi.it/" onclick="window.open(this.href,&#039;targetWindow&#039;,&#039;toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450&#039;);return false;"><span class="share-text">LinkedIn</span></a><a target="_blank" class="share-on last-share-button" id="share-on-pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.qelsi.it%2F2020%2Fil-valore-della-spiritualita-ombre-e-luci-nellepoca-della-tecnica-e-del-capitale-un-libro-per-comprendere-e-superare-lapparente-antitesi-tra-scelte-econom%2F&amp;media=https://i2.wp.com/www.qelsi.it/wp-content/uploads/2020/08/PHOTO-2020-08-10-13-09-26-1.jpg?fit=317%2C448&#038;ssl=1&amp;description=%E2%80%9CIl+valore+della+spiritualita%E2%80%99%2C+ombre+e+luci+nell%E2%80%99epoca+della+tecnica+e+del+capitale%E2%80%9D+un+libro+per+comprendere+e+superare+l%E2%80%99apparente+antitesi+tra+scelte+economiche+e+spirituali" onclick="window.open(this.href,&#039;targetWindow&#039;,&#039;toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450&#039;);return false;"><span class="share-text">Pinterest</span></a></div><div class="qelsi-sotto-larticolo" id="qelsi-2024912647"><div class="qelsi-adlabel">Pubblicità</div>
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
                                    <div class="entry-navigation">
                        <h3 class="label-nav"><span>Navigation</span></h3>
                    
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.qelsi.it/2020/lo-stato-di-rovescio/" rel="prev">Lo Stato di rovescio</a></div></div>
	</nav>                    </div>
                            
                <div class="entry-terms">
                    <div class="cat-links"><h3 class="label"><span class="tag-label">Categories</span></h3><a href="https://www.qelsi.it/categoria/cultura/">Cultura</a></div>                                    </div>
	</footer><!-- .entry-footer -->
</article><!-- #post-53879 -->

		</main><!-- #main -->
	</div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <button class="sidebar-toggle" data-sidebar="secondary" aria-expanded="false">
        <span class="sb-toggle-text">Sidebar Toggle</span>
    </button>
    <div class="wrap-sidebar">
	<section id="text-20" class="widget widget_text">			<div class="textwidget"><div class="qelsi-posizionamento-manuale" id="qelsi-1900287093">
<div class="qelsi-adlabel">Pubblicità</div>
<p><br />
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7196912182559782" 
data-ad-slot="" 
data-ad-format="auto" data-full-width-responsive="true"></ins><br />

</div>
</div>
		</section><section id="text-7" class="widget widget_text"><h2 class="widget-title"><span>L&#8217;Editoriale</span></h2>			<div class="textwidget"><div class="editorial-widget commons-shortcode-widget">
<div class="wrap-news"><span class="meta"><span class="author name fn"><a href="https://www.qelsi.it/author/silvia-cirocchi/" class="author-link"><span class="fn author name">Silvia Cirocchi</span></a></span></span></p>
<h2><a href="https://www.qelsi.it/2020/nulla-sara-piu-come-prima/">Nulla sarà più come prima</a></h2>
<p><span class="wrap-avatar" style="height:95px;width:95px"><img data-src="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/40654879_10214695111764759_4032157529898221568_n.jpg?fit=95%2C95&amp;ssl=1" width="95" height="95" alt="Silvia Cirocchi" class="lazy avatar avatar-95 wp-user-avatar wp-user-avatar-95 alignnone photo" /></span></div>
</div>
</div>
		</section><section id="text-8" class="widget widget_text"><h2 class="widget-title"><span>I Commenti</span></h2>			<div class="textwidget"><div class="authors-widget commons-shortcode-widget">
<div class="wrap-news"><span class="meta"><span class="author name fn"><a href="https://www.qelsi.it/author/roberto-pecchioli/" class="author-link"><span class="fn author name">Roberto Pecchioli</span></a></span></span></p>
<h2><a href="https://www.qelsi.it/2020/il-virus-strappa-le-maschere-e-impone-le-mascherine/">Il virus strappa le maschere e impone le mascherine</a></h2>
<p><span class="wrap-avatar" style="height:70px;width:70px"><img data-src="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/20180131_172143-e1536061015514.jpg?fit=70%2C67&amp;ssl=1" width="70" height="67" alt="Roberto Pecchioli" class="lazy avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></span></div>
<div class="wrap-news"><span class="meta"><span class="author name fn"><a href="https://www.qelsi.it/author/davide-mura/" class="author-link"><span class="fn author name">Davide Mura</span></a></span></span></p>
<h2><a href="https://www.qelsi.it/2019/leuropa-non-ha-garantito-70-anni-di-pace-ha-nascosto-la-guerra-sotto-il-tappeto/">L&#8217;Europa non ha garantito 70 anni di pace. Ha nascosto la &#8220;guerra&#8221; sotto il tappeto</a></h2>
<p><span class="wrap-avatar" style="height:70px;width:70px"><img data-src="https://secure.gravatar.com/avatar/2381755bbff81f773c8f49b909961a05?s=70&#038;d=identicon&#038;r=g" width="70" height="70" alt="Avatar" class="lazy avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></span></div>
<div class="wrap-news"><span class="meta"><span class="author name fn"><a href="https://www.qelsi.it/author/gianni-alemanno/" class="author-link"><span class="fn author name">Gianni Alemanno</span></a></span></span></p>
<h2><a href="https://www.qelsi.it/2018/quando-non-e-repubblica-a-paragonare-il-sovranismo-al-nazismo/">Quando non è Repubblica a paragonare il sovranismo al nazismo</a></h2>
<p><span class="wrap-avatar" style="height:70px;width:70px"><img data-src="https://i2.wp.com/www.qelsi.it/wp-content/uploads/2018/10/585793f7-0c0e-4355-ba01-a935cfef662a-e1539200229686.jpg?fit=61%2C70&amp;ssl=1" width="61" height="70" alt="Gianni Alemanno" class="lazy avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></span></div>
<div class="wrap-news"><span class="meta"><span class="author name fn"><a href="https://www.qelsi.it/author/alessandro-meluzzi/" class="author-link"><span class="fn author name">Alessandro Meluzzi</span></a></span></span></p>
<h2><a href="https://www.qelsi.it/2018/il-cattocomunismo-e-la-psichiatria/">Il cattocomunismo e la psichiatria</a></h2>
<p><span class="wrap-avatar" style="height:70px;width:70px"><img data-src="https://i1.wp.com/www.qelsi.it/wp-content/uploads/2018/09/Alessandro-Meluzzi.jpg?fit=70%2C44&amp;ssl=1" width="70" height="44" alt="Alessandro Meluzzi" class="lazy avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></span></div>
<div class="wrap-news"><span class="meta"><span class="author name fn"><a href="https://www.qelsi.it/author/gian-luigi-pepa/" class="author-link"><span class="fn author name">Gian Luigi Pepa</span></a></span></span></p>
<h2><a href="https://www.qelsi.it/2018/la-liberta-di-pensiero-ovvero-lapologia-di-reato/">La libertà di pensiero, ovvero l’apologia di reato</a></h2>
<p><span class="wrap-avatar" style="height:70px;width:70px"><img data-src="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/IMG_6716.jpg?fit=70%2C70&amp;ssl=1" width="70" height="70" alt="Gian Luigi Pepa" class="lazy avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></span></div>
<div class="wrap-news"><span class="meta"><span class="author name fn"><a href="https://www.qelsi.it/author/benedetto-tusa/" class="author-link"><span class="fn author name">Benedetto Tusa</span></a></span></span></p>
<h2><a href="https://www.qelsi.it/2018/popolo-patria-e-identita/">Popolo, Patria e Identità</a></h2>
<p><span class="wrap-avatar" style="height:70px;width:70px"><img data-src="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/06/benedetto-tusa-1.jpg?fit=70%2C70&amp;ssl=1" width="70" height="70" alt="Benedetto Tusa" class="lazy avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></span></div>
</div>
</div>
		</section>    </div>
</aside><!-- #secondary -->

                </div><!-- #wrap-content -->

            </div><!-- #content -->

            <div id="bottom">
                <div class="left-bottom-area">
                                            <div class="menu-left">
                            <h2 id="menu-2-title" class="menu-title"><span class="nt">Informazioni</span></h2><ul id="menu-left" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-43192"><a href="https://www.qelsi.it/cookie-policy/">Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43193"><a href="https://www.qelsi.it/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43194"><a href="https://www.qelsi.it/note-legali/">Note Legali</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43195"><a href="https://www.qelsi.it/ricerca-archivi/">Qelsi Archivio</a></li>
</ul>                        </div>
                                        
                                    </div>
                <div class="right-bottom-area">
                                        <div class="social-links-buttons">
                        <a href="https://www.facebook.com/Qelsi-586702785026205/" class="social-link social-link-facebook" alt="Facebook" title="Facebook"><span class="social-name">Facebook</span></a><a href="https://twitter.com/Qelsi" class="social-link social-link-twitter" alt="Twitter" title="Twitter"><span class="social-name">Twitter</span></a>                    </div>
                                        
                                        <div class="web-info">
                        <h2 class="regular">Qelsi Quotidiano</h2>
Giornale Online registrato presso il Tribunale di Roma al n. 178/2013 del 10 luglio.<br />
Direttore Editoriale: Silvia Cirocchi.                    </div>
                                    </div>
            </div>
        
        </div><!-- #wrap-all -->

	<footer id="colophon" class="site-footer">
		<p class="site-info">
                    &copy;2014-2020 <strong>Qelsi Quotidiano</strong> - <a href="http://www.primoarticolo.it/chi-sono/">Credits Design</a>		</p><!-- .site-info -->
                <button id="scroll-top" title="Top">
                    <strong>Top</strong>   
                </button>
	</footer><!-- #colophon -->
</div><!-- #page -->

<style type="text/css"></style>	<div style="display:none">
	<div class="grofile-hash-map-b56851815a5b2c779ec3f7b74d2e46c9">
	</div>
	<div class="grofile-hash-map-017cc07d946fde3c7adec37d477c7743">
	</div>
	<div class="grofile-hash-map-45955f2e6feb3c8114a5a2272432e5d7">
	</div>
	<div class="grofile-hash-map-2381755bbff81f773c8f49b909961a05">
	</div>
	<div class="grofile-hash-map-ebbe5a184308fcd39becbfb72f18cf6d">
	</div>
	<div class="grofile-hash-map-a76aa07026cf12d86efecf454157f1f3">
	</div>
	<div class="grofile-hash-map-aa04df8c1ce216a474d896538d9fab78">
	</div>
	</div>
<link rel='stylesheet' id='lps-style-css'  href='https://www.qelsi.it/wp-content/plugins/latest-post-shortcode/assets/css/style.min.css?ver=9.3' type='text/css' media='' />
<link rel='stylesheet' id='basecss-css'  href='https://www.qelsi.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=622664923c54f54a5705e2bb44dea110' type='text/css' media='all' />
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' async="async" src='https://www.qelsi.it/wp-content/plugins/advanced-facebook-twitter-widget/fbtw-widgets.js?ver=622664923c54f54a5705e2bb44dea110'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.qelsi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.qelsi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202033'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=622664923c54f54a5705e2bb44dea110'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/themes/simplex-mag/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/themes/simplex-mag/lib/sticky-kit/jquery.sticky-kit.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/themes/simplex-mag/lib/lazy-load/jquery.lazy.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/themes/simplex-mag/lib/jquery-news-ticker/includes/jquery.ticker.min.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmVars = {"lazyload":"1","fadein_time":"800","fixed_bar":"1","sticky_sidebar":"1","ajaxurl":"https:\/\/www.qelsi.it\/wp-admin\/admin-ajax.php","p_offset":"6","load_more":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/themes/simplex-mag/js/commons.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.qelsi.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"6997d19050","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1568615794'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-includes/js/wp-embed.min.js?ver=622664923c54f54a5705e2bb44dea110'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LPS = {"ajaxurl":"https:\/\/www.qelsi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/latest-post-shortcode/assets/js/custom-pagination.js?ver=9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"1","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.6'></script>
<div class="qelsi-footer" id="qelsi-2054100262"><div class="qelsi-adlabel">Pubblicità</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7196912182559782",
    enable_page_level_ads: true
  });
</script></div><script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.3',blog:'57174673',post:'53879',tz:'2',srv:'www.qelsi.it'} ]);
	_stq.push([ 'clickTrackerInit', '57174673', '53879' ]);
</script>
<!-- Eu Cookie Law 3.0.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo. Per maggiori info, leggi la nostra <a href="https://www.qelsi.it/cookie-policy">Cookie Policy</a> e la nostra <a href="https://www.qelsi.it/privacy-policy">Privacy Policy</a>.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>
