<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>L’incoscienza di Zeno - Qelsi Quotidiano</title>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.qelsi.it/2020/lincoscienza-di-zeno/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’incoscienza di Zeno - Qelsi Quotidiano" />
<meta property="og:description" content="Zeno Cosini, maturo, agiato commerciante triestino, intossicato dal fumo, è indotto dal suo psicanalista a scrivere un’autobiografia, nella speranza che lo aiuti a guarire dal pericoloso vizio. Zeno narra sei episodi della sua esistenza, legati da una radice comune, l’inettitudine a vivere, la sua vera malattia. La coscienza di Zeno scava e porta alla luce &hellip;" />
<meta property="og:url" content="https://www.qelsi.it/2020/lincoscienza-di-zeno/" />
<meta property="og:site_name" content="Qelsi Quotidiano" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2020-12-29T16:02:34+02:00" />
<meta property="og:image" content="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2020/12/conhece-te-600x438-1.jpg?fit=600%2C438&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2020/12/conhece-te-600x438-1.jpg?fit=600%2C438&#038;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="438" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Zeno Cosini, maturo, agiato commerciante triestino, intossicato dal fumo, è indotto dal suo psicanalista a scrivere un’autobiografia, nella speranza che lo aiuti a guarire dal pericoloso vizio. Zeno narra sei episodi della sua esistenza, legati da una radice comune, l’inettitudine a vivere, la sua vera malattia. La coscienza di Zeno scava e porta alla luce [&hellip;]" />
<meta name="twitter:title" content="L’incoscienza di Zeno - Qelsi Quotidiano" />
<meta name="twitter:image" content="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2020/12/conhece-te-600x438-1.jpg?fit=600%2C438&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.qelsi.it/#organization","name":"QELSI","url":"https://www.qelsi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.qelsi.it/#logo","url":"https://i0.wp.com/www.qelsi.it/wp-content/uploads/2016/01/qelsiFacebook.gif?fit=250%2C130&ssl=1","width":250,"height":130,"caption":"QELSI"},"image":{"@id":"https://www.qelsi.it/#logo"}},{"@type":"WebSite","@id":"https://www.qelsi.it/#website","url":"https://www.qelsi.it/","name":"Qelsi Quotidiano","publisher":{"@id":"https://www.qelsi.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.qelsi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.qelsi.it/2020/lincoscienza-di-zeno/#primaryimage","url":"https://i0.wp.com/www.qelsi.it/wp-content/uploads/2020/12/conhece-te-600x438-1.jpg?fit=600%2C438&ssl=1","width":600,"height":438},{"@type":"WebPage","@id":"https://www.qelsi.it/2020/lincoscienza-di-zeno/#webpage","url":"https://www.qelsi.it/2020/lincoscienza-di-zeno/","inLanguage":"it-IT","name":"L\u2019incoscienza di Zeno - Qelsi Quotidiano","isPartOf":{"@id":"https://www.qelsi.it/#website"},"primaryImageOfPage":{"@id":"https://www.qelsi.it/2020/lincoscienza-di-zeno/#primaryimage"},"datePublished":"2020-12-29T16:02:34+02:00","dateModified":"2020-12-29T16:02:34+02:00"},{"@type":"Article","@id":"https://www.qelsi.it/2020/lincoscienza-di-zeno/#article","isPartOf":{"@id":"https://www.qelsi.it/2020/lincoscienza-di-zeno/#webpage"},"author":{"@id":"https://www.qelsi.it/#/schema/person/d3256092775cd617abf6f90274ffad38"},"headline":"L\u2019incoscienza di Zeno","datePublished":"2020-12-29T16:02:34+02:00","dateModified":"2020-12-29T16:02:34+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.qelsi.it/2020/lincoscienza-di-zeno/#webpage"},"publisher":{"@id":"https://www.qelsi.it/#organization"},"image":{"@id":"https://www.qelsi.it/2020/lincoscienza-di-zeno/#primaryimage"},"articleSection":"Attualit\u00e0,Opinioni"},{"@type":["Person"],"@id":"https://www.qelsi.it/#/schema/person/d3256092775cd617abf6f90274ffad38","name":"Roberto Pecchioli","image":{"@type":"ImageObject","@id":"https://www.qelsi.it/#authorlogo","url":"https://www.qelsi.it/wp-content/uploads/2018/09/20180131_172143-e1536061015514.jpg","caption":"Roberto Pecchioli"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Qelsi Quotidiano &raquo; Feed" href="https://www.qelsi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qelsi Quotidiano &raquo; Feed dei commenti" href="https://www.qelsi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Qelsi Quotidiano &raquo; L’incoscienza di Zeno Feed dei commenti" href="https://www.qelsi.it/2020/lincoscienza-di-zeno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.qelsi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=d95a99753d6ac44408f97e56551d1acf"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cwp-css-css'  href='https://www.qelsi.it/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css?ver=d95a99753d6ac44408f97e56551d1acf' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://www.qelsi.it/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css?ver=d95a99753d6ac44408f97e56551d1acf' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.qelsi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.qelsi.it/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='simplex_mag-style-css'  href='https://www.qelsi.it/wp-content/themes/simplex-mag/style.css?ver=d95a99753d6ac44408f97e56551d1acf' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='https://www.qelsi.it/wp-content/themes/simplex-mag/lib/font-awesome/css/font-awesome.css?ver=d95a99753d6ac44408f97e56551d1acf' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='https://www.qelsi.it/wp-content/themes/simplex-mag/lib/jquery-news-ticker/styles/ticker-style.css?ver=d95a99753d6ac44408f97e56551d1acf' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.qelsi.it/wp-content/themes/simplex-mag/css/main.css?ver=d95a99753d6ac44408f97e56551d1acf' type='text/css' media='all' />
<link rel='stylesheet' id='device-style-css'  href='https://www.qelsi.it/wp-content/themes/simplex-mag/css/device.css?ver=d95a99753d6ac44408f97e56551d1acf' type='text/css' media='screen' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.qelsi.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.qelsi.it/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.qelsi.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1568615794' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.qelsi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.qelsi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js?ver=d95a99753d6ac44408f97e56551d1acf' id='cwp-main-js'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=d95a99753d6ac44408f97e56551d1acf' id='cwp-main-datepicker-js'></script>
<link rel="https://api.w.org/" href="https://www.qelsi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.qelsi.it/wp-json/wp/v2/posts/54111" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.qelsi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.qelsi.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p3RTK9-e4L' />
<link rel="alternate" type="application/json+oembed" href="https://www.qelsi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qelsi.it%2F2020%2Flincoscienza-di-zeno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.qelsi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qelsi.it%2F2020%2Flincoscienza-di-zeno%2F&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://www.qelsi.it/wp-admin/admin-ajax.php',
   nonce : '9a8c8a83d9'
 };
</script>
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.2 -->
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                     google_ad_client: "ca-ca-pub-7196912182559782",
                     enable_page_level_ads: true
                });
                </script>      
                <!-- / Easy Google AdSense plugin -->
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.qelsi.it/xmlrpc.php"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,700,700i" media="screen" /><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400i,700,700i" media="screen" /><style id="simplex-mag-css" type="text/css">
    body{ font-family: "Roboto", sans-serif}.site-title{ font-family: "Roboto", sans-serif}h1,h2,h3,h4,h5,h6{ font-family: "Roboto Condensed", sans-serif}body{font-size: 16px;line-height: 1.5;font-weight:300;}.entry-footer .post-navigation .nav-previous, .entry-footer .post-navigation .nav-next, .entry-footer .entry-terms, .entry-footer .entry-navigation, article.compact .entry-summary p, #comments .wrap-comment-content p, #commentform label, #commentform .comment-form-author input, #commentform .comment-form-email input, #commentform .comment-form-url input, #bottom ul li, .widget, .fp-section-cols .wrap-news p, .big-news .gp-info-secondary, .cap-news .wrap-news .gosth-info h2, .bit-news .wrap-news .gosth-info h2, .little-news .wrap-news .gosth-info h2, .focus-news .wrap-news .gosth-info h2, .editorial-news .wrap-news .author{ font-size: 0.9375em;}body{ font-weight: 300}body{ font-style: }.site-title{ font-weight: }.site-title{ font-style: italic}h1,h2,h3,h4,h5,h6{ font-weight: 300}h1,h2,h3,h4,h5,h6{ font-style: }.custom-logo-link img{max-width: 350px;}.site-title{ position: absolute;clip:rect(1px,1px,1px,1px); }.site-description{ position: absolute;clip:rect(1px,1px,1px,1px); }.site-description { color: #404040}.site-branding { background-repeat: no-repeat;background-size:;background-position:center center;background-attachment: scroll;.icon-weather::before{ content: "\"; font-family: FontAwesome; display: block; }</style>


<link rel="icon" href="https://i1.wp.com/www.qelsi.it/wp-content/uploads/2017/01/cropped-NUOVO-LOGO-QELSI_SOCIAL.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.qelsi.it/wp-content/uploads/2017/01/cropped-NUOVO-LOGO-QELSI_SOCIAL.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.qelsi.it/wp-content/uploads/2017/01/cropped-NUOVO-LOGO-QELSI_SOCIAL.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.qelsi.it/wp-content/uploads/2017/01/cropped-NUOVO-LOGO-QELSI_SOCIAL.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-54111 single-format-standard wp-custom-logo elementor-default">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
            
                <div id="topbar">
                                        <span class="mini-logo"><a href="https://www.qelsi.it/" class="custom-logo-link" rel="home"><img width="750" height="330" src="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/qelsi_2_descr_no_ombra_black.png?fit=750%2C330&amp;ssl=1" class="custom-logo" alt="Qelsi Quotidiano" srcset="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/qelsi_2_descr_no_ombra_black.png?w=750&amp;ssl=1 750w, https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/qelsi_2_descr_no_ombra_black.png?resize=370%2C163&amp;ssl=1 370w" sizes="(max-width: 750px) 100vw, 750px" /></a></span>
                                        
                    <div class="tp-left">
                                <div class="today-is">
           Oggi è Mercoledì  30 Dicembre 2020, 05:14        </div>
                                                    </div>
                    <div class="tp-right">
                                                <div class="social-links-buttons">
                            <a href="https://www.facebook.com/Qelsi-586702785026205/" class="social-link social-link-facebook" alt="Facebook" title="Facebook"><span class="social-name">Facebook</span></a><a href="https://twitter.com/Qelsi" class="social-link social-link-twitter" alt="Twitter" title="Twitter"><span class="social-name">Twitter</span></a>                        </div>
                                                <form role="search" method="get" id="searchform" class="searchform" action="https://www.qelsi.it/" >
    <div><label class="screen-reader-text" for="s">Search:</label>
    <input type="text" value="" name="s" id="s" placeholder="Insert a word..." />
    <button type="submit" id="searchsubmit">Search</button>
    </div>
    </form>                    </div>
		</div><!-- #topbar -->
            
		<div class="site-branding position-branding-center">
                                        <div class="h-group">
                        <a href="https://www.qelsi.it/" class="custom-logo-link" rel="home"><img width="750" height="330" src="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/qelsi_2_descr_no_ombra_black.png?fit=750%2C330&amp;ssl=1" class="custom-logo" alt="Qelsi Quotidiano" srcset="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/qelsi_2_descr_no_ombra_black.png?w=750&amp;ssl=1 750w, https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/qelsi_2_descr_no_ombra_black.png?resize=370%2C163&amp;ssl=1 370w" sizes="(max-width: 750px) 100vw, 750px" /></a>                                <p class="site-title"><a href="https://www.qelsi.it/" rel="home">Qelsi Quotidiano</a></p>
                                                                <p class="site-description">Quotidiano Sovranista</p>
                                            </div>
                    		</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation">
			<button class="menu-toggle" data-menu="primary-menu" aria-controls="primary-menu" aria-expanded="false">
                            <span class="button-toggle-text">Primary Menu</span>
                        </button>
			<div class="menu-categorie-top-container"><ul id="primary-menu" class="menu"><li id="menu-item-50042" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50042"><a href="https://www.qelsi.it/categoria/attualita/">Attualità</a></li>
<li id="menu-item-50041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://www.qelsi.it/categoria/politica/">Politica</a></li>
<li id="menu-item-50048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50048"><a href="https://www.qelsi.it/categoria/economia/">Economia</a></li>
<li id="menu-item-50044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50044"><a href="https://www.qelsi.it/categoria/cultura/">Cultura</a></li>
<li id="menu-item-50045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50045"><a href="https://www.qelsi.it/categoria/societa/">Società</a></li>
<li id="menu-item-50046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50046"><a href="https://www.qelsi.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-50049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50049"><a href="https://www.qelsi.it/categoria/italia/">Italia</a></li>
<li id="menu-item-50043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50043"><a href="https://www.qelsi.it/categoria/mondo/">Mondo</a></li>
<li id="menu-item-50050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50050"><a href="https://www.qelsi.it/categoria/europa/">Europa</a></li>
<li id="menu-item-50047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50047"><a href="https://www.qelsi.it/categoria/opinioni/">Opinioni</a></li>
<li id="menu-item-50156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50156"><a href="https://www.qelsi.it/categoria/eventi/">Eventi</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
        
        <div id="wrap-all">

            <div id="content" class="site-content">
                
                
<div class="wrap-ticker">
    <div class="legend">Breaking News</div>
    <ul id="js-news" class="js-hidden">
                <li class="news-item"><a href="https://www.qelsi.it/2020/la-corte-dei-conti-assolve-alemanno-dalle-accuse-sul-piano-rifiuti-di-roma/">06:38 PM / La Corte dei Conti assolve Alemanno dalle accuse sul Piano rifiuti di Roma</a></li>
                <li class="news-item"><a href="https://www.qelsi.it/2020/finalmente-il-tribunale-internazionale-da-ragione-ai-due-maro-italiani/">11:34 PM / Finalmente il Tribunale internazionale dà ragione ai due marò italiani</a></li>
                <li class="news-item"><a href="https://www.qelsi.it/2020/coronavirus-pm-di-bergamo-interrogheranno-conte-e-ministri-sullepidemia-in-lombardia/">02:56 PM / Coronavirus: PM di Bergamo interrogheranno Conte e ministri sull&#8217;epidemia in Lombardia</a></li>
                <li class="news-item"><a href="https://www.qelsi.it/2020/si-sgonfia-la-montatura-su-casapound-cade-laccusa-di-incitamento-allodio-razziale/">02:37 PM / Si sgonfia la montatura su CasaPound: cade l’accusa di incitamento all’odio razziale</a></li>
                <li class="news-item"><a href="https://www.qelsi.it/2020/sgombero-di-casapound-primo-esperimento-di-dittatura-sanitaria-e-o-nuova-strategia-della-tensione/">07:33 PM / Sgombero di CasaPound: primo esperimento di dittatura sanitaria e/o nuova strategia della tensione?</a></li>
            </ul>
</div>
                <div id="wrap-content" class="wrap-content liner">

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-54111" class="post-54111 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-opinioni">
	<header class="entry-header">
                
                			<div class="entry-meta">
				<span class="posted-on"><a href="https://www.qelsi.it/2020/lincoscienza-di-zeno/" rel="bookmark"><time class="entry-date published updated" datetime="2020-12-29T18:02:34+02:00">29 Dicembre 2020</time></a></span>				<span class="byline">by <span class="author vcard"><a class="url fn n" href="https://www.qelsi.it/author/roberto-pecchioli/">Roberto Pecchioli</a></span></span>                                <span class="posted-section"><span class="current-sections">In Risalto - Società</span></span>                                			</div><!-- .entry-meta -->
		<h1 class="entry-title">L’incoscienza di Zeno</h1>		
	</header><!-- .entry-header -->

	<div class="entry-content">
		
			<div class="post-thumbnail">
				<img width="600" height="400" data-src="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2020/12/conhece-te-600x438-1.jpg?resize=600%2C400&amp;ssl=1"class="lazy attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />			</div><!-- .post-thumbnail -->

		<p>Zeno Cosini, maturo, agiato commerciante triestino, intossicato dal fumo, è indotto dal suo psicanalista a scrivere un’autobiografia, nella speranza che lo aiuti a guarire dal pericoloso vizio. Zeno narra sei episodi della sua esistenza, legati da una radice comune, l’inettitudine a vivere, la sua vera malattia. La coscienza di Zeno scava e porta alla luce le debolezze e le paure per le quali non è mai riuscito, nonostante innumerevoli tentativi, a spegnere l’ultima sigaretta e liberarsi dalla dipendenza. Nell’ultimo episodio narrato, la guerra sorprende Zeno, che ne rimane sconvolto. Tuttavia, la sorte lo favorisce e gli consente di arricchirsi con un fortunato commercio. Ciò lo fa sentire forte e sano e gli fa finalmente abbandonare la cura psicanalitica. Ritornato Zeno padrone di sé e della sua coscienza, il romanzo termina con l’angoscioso, apocalittico presagio di una catastrofe incombente, prodotta dagli ordigni di guerra, destinata a sconvolgere il mondo. Zeno guarisce, ma diventa un sopravvissuto in un mondo malato.</p>
<p>Il finale del capolavoro di Italo Svevo, lo scrittore-mercante amico di James Joyce, testimone della fine di un mondo, quello della <em>belle époque</em> e degli imperi centrali, assomiglia molto al tempo presente. Il Coronavirus ha profondamente mutato le prospettive esistenziali dell’uomo medio, il cui scopo sembra unicamente la sopravvivenza biologica, essere un corpo sano in una società infetta.  L’infezione non è solo il Covid 19, ma l’ignavia diffusa, il conformismo, l’acquiescenza al potere, la paura costante come compagna di vita. Fare, essere comunità è il pericolo massimo, il bisogno di socialità è immolato sull’altare della sopravvivenza fisica. L’uomo-massa non è più il signorino soddisfatto di Ortega, ma l’<em>homunculus</em> di Goethe, atterrito, protetto dal contatto con il suo simile– l’untore potenziale, il nemico – da guanti e mascherine diventati scafandri mentali, oggetti transizionali come la coperta di Linus.</p>
<p>La sua è un’incoscienza di Zeno intesa come ribaltamento dei valori, gretto individualismo, sospetto generalizzato verso gli altri uomini, riduzione a massa corporea vivente. Per questo lo Zeno contemporaneo “è” e non “ha” un corpo (provvisoriamente) sano. L’anima no, non ce l’ha più. Il potere ha cambiato strategia; non reprime più direttamente il dissenso, ma lavora affinché non si possa costituire. In assenza di spiriti ribelli, gli basta impadronirsi delle anime e soffocarle, estirparle attraverso la malattia, il terrore, lo spirito gregario. Come Zeno, ma privo del senso di sventura incombente, all’uomo contemporaneo basta la salvezza soggettiva. Si sente vittorioso perché guadagna un altro giorno di sopravvivenza biologica.</p>
<p>Nell’anno che termina ci hanno colpito due degli innumerevoli filmati e vignette che hanno cercato di catturare il nuovo spirito del tempo. Un disegno mostra due topolini che si interrogano sul vaccino. Il primo domanda: tu ti farai vaccinare? La risposta è tremenda: non sono pazzo, lo stanno ancora sperimentando sugli uomini! Ecco la nuda verità sulla salvezza anelata dal popolo tremebondo. Del resto, basterebbe una riflessione di senso comune su <em>Big Pharma</em>, il potentissimo cartello delle multinazionali del farmaco. Lo stato di depressione planetaria impedisce di riflettere sul fatto che cinque aziende farmaceutiche vantano un fatturato superiore al PIL di uno Stato delle dimensioni della Spagna. Johnson &amp; Johnson, Pfizer, Roche Holding, Novartis e Merk vivono della nostra sofferenza.</p>
<p>&nbsp;</p>
<p>La loro politica comune è non produrre farmaci a basso costo definitivamente efficaci: concentrano la maggior parte della ricerca sulle malattie croniche. In altre parole, fanno in modo che gli uomini e le donne si ammalino e necessitino di farmaci in maniera perpetua. L’ambito di mercato dell&#8217;industria farmaceutica è il corpo umano, e il rendimento del capitale dipende dalla continuità e dall&#8217;espansione delle malattie. I profitti provengono dalla brevettabilità dei medicinali, ovvero dalla loro privatizzazione, il che rende questo settore il più redditizio al mondo. Big Pharma ha sistematicamente ostacolato la prevenzione e l&#8217;eradicazione delle malattie. Strano davvero che in pochi mesi canti vittoria e venda a caro prezzo un vaccino anti Covid 19 pressoché miracoloso: efficace e senza effetti collaterali, il Vitello d’oro adorato nel deserto da popoli a cui sono state strappate le radici.</p>
<p>&nbsp;</p>
<p>La saggezza dei ratti contrasta con l’incoscienza di Zeno, che alla tragedia comune cerca la soluzione individuale. Un breve filmato è diventato “virale” nei giorni di Natale trasformati in zona rossa. Un uomo esce furtivamente dal portone di casa con in mano una bottiglia e un panettone. Nella strada deserta sente il suono stridulo di una sirena- forse la polizia che sorveglia il rispetto del DPCM &#8211; e corre impaurito a rinchiudersi nella solitudine dalla quale tentava di evadere. E’ il trionfo del biopotere che controlla i corpi, l’imposizione del vuoto, unico rimedio al contagio e la sostituzione (definitiva?) del sociale con il “<em>social</em>”. La società è infetta, ma i corpi, monadi distanziate, sono apparentemente sani.</p>
<p>&nbsp;</p>
<p>Nessuno sembra farci caso, ma l’uomo del Coronavirus è stato espropriato di uno dei cinque sensi, il tatto. Non ci possiamo toccare, neppure stringerci la mano, sostituita con un fugace contatto dei gomiti, sotto pena del rischio di contagio. Il destino comune è restare a distanza, almeno un metro, non un centimetro in meno, il corpo umano è un pericolo mortale.  All’ex animale sociale di Aristotele è sottratta in parte anche la vista: volti nascosti sino agli occhi dalla mascherina d’ordinanza. Non ci si mostra e non ci si riconosce, ombre sconosciute reciprocamente ostili.  E se l’amico, il collega, il familiare, persino l’amante mi contagiassero? <em>Vade retro</em>, Satana in carne e virus che minacci la mia sopravvivenza. Il nocciolo del problema lo ha centrato Giorgio Agamben già a marzo, all’inizio della tempesta, subito bombardato dagli insulti degli intellettuali a fattura della sinistra divina, nel senso che, come Dio (quando esisteva) non sbaglia mai. In Occidente, l’essere umano, privato della dimensione del sacro e della proiezione verso il futuro, è ridotto a “nuda vita”, a cui sacrifica tutto, animale senza innocenza. <em>Ognuno sta solo sul cuor della terra</em>, <em>trafitto da un raggio di sole, ed è subito sera: lo</em> squarcio di poesia di Salvatore Quasimodo.</p>
<p>&nbsp;</p>
<p>E’ significativo che le statistiche segnalino al tempo del Covid un ulteriore crollo delle nascite, la rarefazione delle gravidanze. Se potessimo cavarcela con una battuta, scherzeremmo sul distanziamento che rende arduo il concepimento. Più seriamente, il virus ha fatto da detonatore a un veleno che la nostra società cova da tre generazioni: la paura del futuro che paralizza e rinchiude. Non si mettono al mondo figli per paura mista ad egoismo ed idolatria del presente, ben più che per calcolo economico. Per lo psicanalista di Zeno Cosini- pseudo scienziato della mente – basta portare alla luce i drammi, ma la realtà è più complessa. All’uomo ridotto ad ammasso di carne e cellule basta la nuda vita? Sì, finché è attanagliato da una paura largamente alimentata, eterodiretta. No, nel momento in cui l’atomo si percepisce solitario; la sua salvezza fisica non dissolve il deserto in cui si muove.</p>
<p>&nbsp;</p>
<p>Guai a chi costruisce deserti, ammoniva Zarathustra, profeta del divino. Ma il deserto più terribile da affrontare non è la malattia e nemmeno la solitudine di uomini e donne divenuti “numeri primi”: è la morte di Dio, l’incapacità di guardare in alto, vedere oltre se stessi, di diventare – con il lessico di Agamben &#8211; <em>homo sace</em>r, umanità sacra, <em>bìos</em>, vita integrale, anima, carne e spirito. Toglie il fiato il silenzio delle religioni cristiane. Per il protestantesimo, un’angosciosa dimensione soggettiva è consustanziale, ma il cattolicesimo che tace getta un’ulteriore ombra sinistra su questo tempo bastardo. La Chiesa e il suo capo, barricati dietro i pesanti portoni di templi svuotati, sanno soltanto invitare al rispetto delle prescrizioni governative.</p>
<p>&nbsp;</p>
<p>Il sacro postmoderno è forse il DPCM, decreto del presidente del consiglio dei ministri. Nessun conforto spirituale, digiuno del cibo dell’anima. Neppure il Natale ha smosso le coscienze di pietra dei sedicenti pastori. I Re Magi sono bloccati alla frontiera, non arriveranno alla grotta. Non si capisce perché sia nato il Bambino, il cui sconcertante presepe post cristiano in San Pietro tutto evoca fuorché la redenzione. Una redenzione che arriverà sotto forma di vaccino. Io mi salverò, mi farò largo nella folla distanziata, pagherò qualunque prezzo a Big Pharma e al governo, e porgerò il braccio alla siringa contenente la pozione magica realizzata dall’ultima religione ammessa, la Scienza. Sarà come il raduno degli Hobbit nella Contea: una festa a lungo attesa! Quanto agli altri, muoia Sansone con tutti i filistei. Torna in mente un’altra immagine sconcertante di incoscienza: il liquido igienizzante nell’acquasantiera in una chiesa cattolica.</p>
<p>Un’immagine è stata risparmiata agli italiani, ma non agli spagnoli. Incoscienza come non-coscienza: in piena emergenza sanitaria, con il più elevato rapporto al mondo tra popolazione e morti di Covid, il parlamento iberico ha approvato la legge organica che legalizza l’eutanasia e il suicidio assistito. I deputati delle varie sinistre – socialista, comunista, neoliberale, separatista- sono scattati in piedi in un lungo applauso. In quell’applauso alla morte, in quei volti allucinati e felici abbiamo riconosciuto l’incoscienza omicida e suicida di una civilizzazione agonizzante. Non sappiamo salvare la nostra vita, darle un senso o una semplice direzione, in compenso legalizziamo l’omicidio benevolo, la morte “dolce” officiata dallo Stato che rinnega la sua funzione di protezione della vita, novello Leviatano assassino a domanda protocollata a termini di legge. Zòe smentisce se stessa: <em>viva la muerte</em>, gridano dalla terra che fu di Teresa d’Avila e Sant’Ignazio.</p>
<p>Non stupisce più l’abbandono dei malati– i nostri padri! &#8211; i funerali non celebrati, le fosse comuni. Il grumo di cellule chiamato uomo odia talmente se stesso da volersi annullare, disperdere le tracce della sua presenza sulla terra. Contemporaneamente, chiede a gran voce il vaccino salvatore e accetta di non vivere per il terrore di morire di Covid. E’ una contraddizione gigantesca, il segno di una scissione interiore patologica, che si chiama schizofrenia. Allo Stato si chiede a gran voce di salvarci la vita nello stesso momento in cui diventa legalmente agente di morte. Medici e operatori sanitari da un lato sono gli eroi anti virus avvolti nelle tute protettive, dall’altro diventano i nuovi <em>serial killer</em> a richiesta, la morte con bollo, ticket e dichiarazione firmata.</p>
<p>L’orgoglioso uomo del progresso sega il ramo su cui è seduto. Impaurito, chiede terapie, vaccini, qualsiasi cosa per uscire dall’incubo, ma contemporaneamente applaude la morte – la “sua” morte! – incapace di affrontare il male, la sofferenza, il “perturbante”, per usare le parole della psicanalisi, la sottocultura che più di tutte ha scavato nel sottosuolo dell’anima occidentale. Che dice la coscienza di Zeno? E’ capace di vivere nel deserto, paga della sola esistenza, o la catastrofe presagita dall’antieroe di Italo Svevo le farà richiedere il Grande Nulla che – cancellata la trascendenza, abolito l’Oltre- ci attende in ogni caso, con o senza Covid? La morte di Dio è il vero, grande lutto contemporaneo. Nietzsche che l’annunciò ne era atterrito e colse nel segno immaginando gli Ultimi Uomini, noi, gli incoscienti, che ammiccano e credono di aver inventato la felicità.</p>
<p>E’ il contrario: hanno, abbiamo inventato l’infelicità, il terrore, lo sgomento, i sentimenti che il potere sfrutta e alimenta per farci accettare una vita da prigionieri, o da animali da allevamento con il capo perennemente chino in attesa del pasto quotidiano, igienico, salutare, scientificamente equilibrato. L’uomo massa diventa materiale inerte e insieme plastico che chiama civiltà rimuovere tutto ciò che lo incomoda nel breve tragitto del desiderio, del consumo, del soddisfacimento degli istinti. Accetta, di fatto, di diventare scarto. Non è solo incoscienza egoista. E’ incoscienza stupida, poiché la vita è una ruota in movimento e la campana presto suonerà proprio per me e per te. Meglio una vita degna che l’equivoca “morte degna” per mano dei boia di Stato. E’ paradossale una società indifferente alle vite in gestazione, a quelle degli anziani e dei sofferenti – fastidiosi grumi di carne avariata-, che applaude all’eutanasia come suprema civiltà mentre crepa di paura di fronte a un virus contagioso, difficile da trattare, sì, ma che uccide quanto una brutta influenza.</p>
<p>Torniamo all’incoscienza di Zeno, alla scissione per cui siamo cinici, egoisti, decisi a conquistare un quarto d’ora di piacere e insieme terrorizzati. Ci sono ulteriori similitudini tra la finzione narrativa di Italo Svevo e il tempo nostro: la figura del medico somiglia molto al biopotere contemporaneo. Ha in mano la coscienza del paziente, si fa raccontare i suoi drammi, le sue fragilità, e finisce per divulgarle, infuriato perché Zeno interrompe la dubbia terapia analitica. Non è così il nostro presente iper tecnologico, in cui il potere sa tutto di noi, diventa padrone della nostra vita-corpo e anima – e se ne serve per scopi di dominio, violando il nostro foro interiore? E poi, che cosa era mai la coscienza di Zeno, i frammenti di vita da mettere in forma scritta a scopo liberatorio, se non una sequenza di fallimenti ed egoismi mascherati dalle più varie giustificazioni?</p>
<p>Zeno Cosini, la sua coscienza/incoscienza, la sua vita, hanno un’unica radice comune, l’inadeguatezza e la siccità morale, croci dell’uomo contemporaneo. Ebbe un difficile rapporto con il padre, diffidenza più incomprensione. Si è sposato quasi per caso; ha una relazione con la giovane Carla, voluta per sconfiggere la paura d’invecchiare, vissuta senza alcuna responsabilità morale. Ha un rapporto di amore odio con il cognato che ha sposato Ada, la donna di cui anch’egli era innamorato. Non vive, si lascia vivere. Quanta paura avrebbe Zeno al tempo del Covid, quanto sarebbero tremebonde le rare uscite sul viale, a Trieste. Con quanta ansia attenderebbe una terapia, una qualunque, per liberarsi dal presagio di morte, con quanto accanimento punterebbe il dito contro il passante dalla mascherina abbassata, con quale orrore allontanerebbe il prossimo che gli si fa incontro. Incosciente, si è lasciato espropriare dai diritti più elementari e adesso trema, batte i denti perché non crede più in nulla che non sia <em>zòe</em>, la sopravvivenza materiale. E’ l’erede terminale di una civiltà che non capisce e di cui non gli importa nulla, un saprofita che si nutre di materia in decomposizione, poiché egli stesso è in decomposizione.</p>
<p>E’ un morto che cammina a cui le sigarette danno un provvisorio sollievo, lo allontanano dalla coscienza della vanità di sé. Lo stesso capiterà a milioni di Zeno quando e se avranno il bramato vaccino. L’ansia si sopirà per un breve istante, poi nuove paure ingombreranno le coscienze orfane della trascendenza. Il cuore inquieto si placa nello sguardo levato in alto o annega nel Nulla: l’incoscienza di Zeno.</p>
<div class="qelsi-posizionamento-manuale" id="qelsi-1381115559"><div class="qelsi-adlabel">Pubblicità</div>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7196912182559782" 
data-ad-slot="" 
data-ad-format="auto" data-full-width-responsive="true"></ins>

</div>
<div class="share-on-box"><a target="_blank" class="share-on" id="share-on-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.qelsi.it%2F2020%2Flincoscienza-di-zeno%2F&amp;t=L%E2%80%99incoscienza+di+Zeno" onclick="window.open(this.href,&#039;targetWindow&#039;,&#039;toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450&#039;);return false;"><span class="share-text">Facebook</span></a><a target="_blank" class="share-on" id="share-on-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99incoscienza+di+Zeno&amp;url=https%3A%2F%2Fwww.qelsi.it%2F2020%2Flincoscienza-di-zeno%2F" onclick="window.open(this.href,&#039;targetWindow&#039;,&#039;toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450&#039;);return false;"><span class="share-text">Twitter</span></a><a target="_blank" class="share-on" id="share-on-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.qelsi.it%2F2020%2Flincoscienza-di-zeno%2F" onclick="window.open(this.href,&#039;targetWindow&#039;,&#039;toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450&#039;);return false;"><span class="share-text">Google+</span></a><a target="_blank" class="share-on" id="share-on-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.qelsi.it%2F2020%2Flincoscienza-di-zeno%2F&amp;title=L%E2%80%99incoscienza+di+Zeno&amp;source=https://www.qelsi.it/" onclick="window.open(this.href,&#039;targetWindow&#039;,&#039;toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450&#039;);return false;"><span class="share-text">LinkedIn</span></a><a target="_blank" class="share-on last-share-button" id="share-on-pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.qelsi.it%2F2020%2Flincoscienza-di-zeno%2F&amp;media=https://i0.wp.com/www.qelsi.it/wp-content/uploads/2020/12/conhece-te-600x438-1.jpg?fit=600%2C438&#038;ssl=1&amp;description=L%E2%80%99incoscienza+di+Zeno" onclick="window.open(this.href,&#039;targetWindow&#039;,&#039;toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450&#039;);return false;"><span class="share-text">Pinterest</span></a></div><div class="qelsi-sotto-larticolo" id="qelsi-1036635784"><div class="qelsi-adlabel">Pubblicità</div>
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
                                    <div class="entry-navigation">
                        <h3 class="label-nav"><span>Navigation</span></h3>
                    
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.qelsi.it/2020/lignoranza-di-sherlock-holmes/" rel="prev">L’ignoranza di Sherlock Holmes</a></div></div>
	</nav>                    </div>
                            
                <div class="entry-terms">
                    <div class="cat-links"><h3 class="label"><span class="tag-label">Categories</span></h3><a href="https://www.qelsi.it/categoria/attualita/">Attualità</a> <a href="https://www.qelsi.it/categoria/opinioni/">Opinioni</a></div>                                    </div>
	</footer><!-- .entry-footer -->
</article><!-- #post-54111 -->

		</main><!-- #main -->
	</div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <button class="sidebar-toggle" data-sidebar="secondary" aria-expanded="false">
        <span class="sb-toggle-text">Sidebar Toggle</span>
    </button>
    <div class="wrap-sidebar">
	<section id="text-20" class="widget widget_text">			<div class="textwidget"><div class="qelsi-posizionamento-manuale" id="qelsi-2018164942">
<div class="qelsi-adlabel">Pubblicità</div>
<p><br />
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7196912182559782" 
data-ad-slot="" 
data-ad-format="auto" data-full-width-responsive="true"></ins><br />

</div>
</div>
		</section><section id="text-7" class="widget widget_text"><h2 class="widget-title"><span>L&#8217;Editoriale</span></h2>			<div class="textwidget"><div class="editorial-widget commons-shortcode-widget">
<div class="wrap-news"><span class="meta"><span class="author name fn"><a href="https://www.qelsi.it/author/silvia-cirocchi/" class="author-link"><span class="fn author name">Silvia Cirocchi</span></a></span></span></p>
<h2><a href="https://www.qelsi.it/2020/nulla-sara-piu-come-prima/">Nulla sarà più come prima</a></h2>
<p><span class="wrap-avatar" style="height:95px;width:95px"><img data-src="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/40654879_10214695111764759_4032157529898221568_n.jpg?fit=95%2C95&amp;ssl=1" width="95" height="95" alt="Silvia Cirocchi" class="lazy avatar avatar-95 wp-user-avatar wp-user-avatar-95 alignnone photo" /></span></div>
</div>
</div>
		</section><section id="text-8" class="widget widget_text"><h2 class="widget-title"><span>I Commenti</span></h2>			<div class="textwidget"><div class="authors-widget commons-shortcode-widget">
<div class="wrap-news"><span class="meta"><span class="author name fn"><a href="https://www.qelsi.it/author/roberto-pecchioli/" class="author-link"><span class="fn author name">Roberto Pecchioli</span></a></span></span></p>
<h2><a href="https://www.qelsi.it/2020/il-virus-strappa-le-maschere-e-impone-le-mascherine/">Il virus strappa le maschere e impone le mascherine</a></h2>
<p><span class="wrap-avatar" style="height:70px;width:70px"><img data-src="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/20180131_172143-e1536061015514.jpg?fit=70%2C67&amp;ssl=1" width="70" height="67" alt="Roberto Pecchioli" class="lazy avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></span></div>
<div class="wrap-news"><span class="meta"><span class="author name fn"><a href="https://www.qelsi.it/author/davide-mura/" class="author-link"><span class="fn author name">Davide Mura</span></a></span></span></p>
<h2><a href="https://www.qelsi.it/2019/leuropa-non-ha-garantito-70-anni-di-pace-ha-nascosto-la-guerra-sotto-il-tappeto/">L&#8217;Europa non ha garantito 70 anni di pace. Ha nascosto la &#8220;guerra&#8221; sotto il tappeto</a></h2>
<p><span class="wrap-avatar" style="height:70px;width:70px"><img data-src="https://secure.gravatar.com/avatar/2381755bbff81f773c8f49b909961a05?s=70&#038;d=identicon&#038;r=g" width="70" height="70" alt="Avatar" class="lazy avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></span></div>
<div class="wrap-news"><span class="meta"><span class="author name fn"><a href="https://www.qelsi.it/author/gianni-alemanno/" class="author-link"><span class="fn author name">Gianni Alemanno</span></a></span></span></p>
<h2><a href="https://www.qelsi.it/2018/quando-non-e-repubblica-a-paragonare-il-sovranismo-al-nazismo/">Quando non è Repubblica a paragonare il sovranismo al nazismo</a></h2>
<p><span class="wrap-avatar" style="height:70px;width:70px"><img data-src="https://i2.wp.com/www.qelsi.it/wp-content/uploads/2018/10/585793f7-0c0e-4355-ba01-a935cfef662a-e1539200229686.jpg?fit=61%2C70&amp;ssl=1" width="61" height="70" alt="Gianni Alemanno" class="lazy avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></span></div>
<div class="wrap-news"><span class="meta"><span class="author name fn"><a href="https://www.qelsi.it/author/alessandro-meluzzi/" class="author-link"><span class="fn author name">Alessandro Meluzzi</span></a></span></span></p>
<h2><a href="https://www.qelsi.it/2018/il-cattocomunismo-e-la-psichiatria/">Il cattocomunismo e la psichiatria</a></h2>
<p><span class="wrap-avatar" style="height:70px;width:70px"><img data-src="https://i1.wp.com/www.qelsi.it/wp-content/uploads/2018/09/Alessandro-Meluzzi.jpg?fit=70%2C44&amp;ssl=1" width="70" height="44" alt="Alessandro Meluzzi" class="lazy avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></span></div>
<div class="wrap-news"><span class="meta"><span class="author name fn"><a href="https://www.qelsi.it/author/gian-luigi-pepa/" class="author-link"><span class="fn author name">Gian Luigi Pepa</span></a></span></span></p>
<h2><a href="https://www.qelsi.it/2018/la-liberta-di-pensiero-ovvero-lapologia-di-reato/">La libertà di pensiero, ovvero l’apologia di reato</a></h2>
<p><span class="wrap-avatar" style="height:70px;width:70px"><img data-src="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/09/IMG_6716.jpg?fit=70%2C70&amp;ssl=1" width="70" height="70" alt="Gian Luigi Pepa" class="lazy avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></span></div>
<div class="wrap-news"><span class="meta"><span class="author name fn"><a href="https://www.qelsi.it/author/benedetto-tusa/" class="author-link"><span class="fn author name">Benedetto Tusa</span></a></span></span></p>
<h2><a href="https://www.qelsi.it/2018/popolo-patria-e-identita/">Popolo, Patria e Identità</a></h2>
<p><span class="wrap-avatar" style="height:70px;width:70px"><img data-src="https://i0.wp.com/www.qelsi.it/wp-content/uploads/2018/06/benedetto-tusa-1.jpg?fit=70%2C70&amp;ssl=1" width="70" height="70" alt="Benedetto Tusa" class="lazy avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></span></div>
</div>
</div>
		</section>    </div>
</aside><!-- #secondary -->

                </div><!-- #wrap-content -->

            </div><!-- #content -->

            <div id="bottom">
                <div class="left-bottom-area">
                                            <div class="menu-left">
                            <h2 id="menu-2-title" class="menu-title"><span class="nt">Informazioni</span></h2><ul id="menu-left" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-43192"><a href="https://www.qelsi.it/cookie-policy/">Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43193"><a href="https://www.qelsi.it/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43194"><a href="https://www.qelsi.it/note-legali/">Note Legali</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43195"><a href="https://www.qelsi.it/ricerca-archivi/">Qelsi Archivio</a></li>
</ul>                        </div>
                                        
                                    </div>
                <div class="right-bottom-area">
                                        <div class="social-links-buttons">
                        <a href="https://www.facebook.com/Qelsi-586702785026205/" class="social-link social-link-facebook" alt="Facebook" title="Facebook"><span class="social-name">Facebook</span></a><a href="https://twitter.com/Qelsi" class="social-link social-link-twitter" alt="Twitter" title="Twitter"><span class="social-name">Twitter</span></a>                    </div>
                                        
                                        <div class="web-info">
                        <h2 class="regular">Qelsi Quotidiano</h2>
Giornale Online registrato presso il Tribunale di Roma al n. 178/2013 del 10 luglio.<br />
Direttore Editoriale: Silvia Cirocchi.                    </div>
                                    </div>
            </div>
        
        </div><!-- #wrap-all -->

	<footer id="colophon" class="site-footer">
		<p class="site-info">
                    &copy;2014-2020 <strong>Qelsi Quotidiano</strong> - <a href="http://www.primoarticolo.it/chi-sono/">Credits Design</a>		</p><!-- .site-info -->
                <button id="scroll-top" title="Top">
                    <strong>Top</strong>   
                </button>
	</footer><!-- #colophon -->
</div><!-- #page -->

<style type="text/css"></style>	<div style="display:none">
	<div class="grofile-hash-map-b56851815a5b2c779ec3f7b74d2e46c9">
	</div>
	<div class="grofile-hash-map-017cc07d946fde3c7adec37d477c7743">
	</div>
	<div class="grofile-hash-map-45955f2e6feb3c8114a5a2272432e5d7">
	</div>
	<div class="grofile-hash-map-2381755bbff81f773c8f49b909961a05">
	</div>
	<div class="grofile-hash-map-ebbe5a184308fcd39becbfb72f18cf6d">
	</div>
	<div class="grofile-hash-map-a76aa07026cf12d86efecf454157f1f3">
	</div>
	<div class="grofile-hash-map-aa04df8c1ce216a474d896538d9fab78">
	</div>
	</div>
<link rel='stylesheet' id='lps-style-css'  href='https://www.qelsi.it/wp-content/plugins/latest-post-shortcode/assets/css/style.min.css?ver=9.3' type='text/css' media='' />
<link rel='stylesheet' id='basecss-css'  href='https://www.qelsi.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=d95a99753d6ac44408f97e56551d1acf' type='text/css' media='all' />
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201' id='jetpack-photon-js'></script>
<script type='text/javascript' async="async" src='https://www.qelsi.it/wp-content/plugins/advanced-facebook-twitter-widget/fbtw-widgets.js?ver=d95a99753d6ac44408f97e56551d1acf' id='fbtw-widgets-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.qelsi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.3' id='ctf_twitter_intents-js'></script>
<script type='text/javascript' id='ctf_scripts-js-extra'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.qelsi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.3' id='ctf_scripts-js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202053' id='devicepx-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Decaa' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=d95a99753d6ac44408f97e56551d1acf' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/themes/simplex-mag/js/skip-link-focus-fix.js?ver=20151215' id='simplex_mag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/themes/simplex-mag/lib/sticky-kit/jquery.sticky-kit.min.js?ver=20151215' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/themes/simplex-mag/lib/lazy-load/jquery.lazy.min.js?ver=20151215' id='lazyload-js'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/themes/simplex-mag/lib/jquery-news-ticker/includes/jquery.ticker.min.js?ver=20151215' id='news-ticker-js'></script>
<script type='text/javascript' id='commons-js-extra'>
/* <![CDATA[ */
var cmVars = {"lazyload":"1","fadein_time":"800","fixed_bar":"1","sticky_sidebar":"1","ajaxurl":"https:\/\/www.qelsi.it\/wp-admin\/admin-ajax.php","p_offset":"6","load_more":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/themes/simplex-mag/js/commons.js?ver=20151215' id='commons-js'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.qelsi.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"286777d899","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1568615794' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='https://www.qelsi.it/wp-includes/js/wp-embed.min.js?ver=d95a99753d6ac44408f97e56551d1acf' id='wp-embed-js'></script>
<script type='text/javascript' id='lps-ajax-pagination-js-js-extra'>
/* <![CDATA[ */
var LPS = {"ajaxurl":"https:\/\/www.qelsi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/latest-post-shortcode/assets/js/custom-pagination.js?ver=9.3' id='lps-ajax-pagination-js-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"1","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qelsi.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.6' id='eucookielaw-scripts-js'></script>
<div class="qelsi-footer" id="qelsi-1090179781"><div class="qelsi-adlabel">Pubblicità</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7196912182559782",
    enable_page_level_ads: true
  });
</script></div><script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.3',blog:'57174673',post:'54111',tz:'2',srv:'www.qelsi.it'} ]);
	_stq.push([ 'clickTrackerInit', '57174673', '54111' ]);
</script>
<!-- Eu Cookie Law 3.0.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo. Per maggiori info, leggi la nostra <a href="https://www.qelsi.it/cookie-policy">Cookie Policy</a> e la nostra <a href="https://www.qelsi.it/privacy-policy">Privacy Policy</a>.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>
